<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Zarząd Grupy Azoty chce cały zysk za 2018 rok zostawić w spółce - Chemia</title>
				<meta name="description" content="Zarząd Grupy Azoty 9 maja 2019 podjął uchwałę w sprawie podziału zysku netto spółki za rok obrotowy 2018, wnioskując o przeznaczenie zysku netto osiągniętego w roku obrotowym 2018 w wysokości 171 064 449,85 zł w całości na powiększenie kapi" />
					<link rel="canonical" href="https://chemia.wnp.pl/zarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce,345287_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=434" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'citFLwNPtZgDabkMwReQ28Wn7FSBQiypwyzM4YNJrKv.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/33/16/13/331613_r0_620.jpg" />
	<meta property="og:title" content="Zarząd Grupy Azoty chce cały zysk za 2018 rok zostawić w spółce" />

	<meta property="og:description" content="Zarząd Grupy Azoty 9 maja 2019 podjął uchwałę w sprawie podziału zysku netto spółki za rok obrotowy 2018, wnioskując o przeznaczenie zysku netto osiągniętego w roku obrotowym 2018 w wysokości 171 064 449,85 zł w całości na powiększenie kapi" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://chemia.wnp.pl/zarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce,345287_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="chemia" class=" chemia">

		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;9&nbsp;maja&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.7.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/courtyard-by-marriott-w-nowoczesnym-wydaniu-ruszyl-remont-warszawskiego-hotelu,73018.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/74/88/057488_r2_300.jpg" alt="Courtyard by Marriott w nowoczesnym wydaniu. Ruszył remont warszawskiego hotelu ">
		</div>
				<div class="desc">
			<h3>Courtyard by Marriott w nowoczesnym wydaniu. Ruszył remont warszawskiego hotelu </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/studio_producenta_gier_w_rewitalizowanym_kompleksie_gtc_square,23643.html" rel="external">
				<div class="desc">
			<h3>Studio producenta gier w rewitalizowanym kompleksie GTC Square</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/branza_mieszkaniowa_odrabia_zadanie_z_ekologii_zielone_mieszkania_coraz_dostepniejsze,18385.html" rel="external">
				<div class="desc">
			<h3>Polska liderem w rejonie CEE pod względem liczby zielonych budynków</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-podatek-cyfrowy-na-dalekim-horyzoncie,171227.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/26/08/102608_r2_300.jpg" alt="Handlowy czwartek: Podatek cyfrowy na dalekim horyzoncie">
		</div>
				<div class="desc">
			<h3>Handlowy czwartek: Podatek cyfrowy na dalekim horyzoncie</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/inwestycje/maturzysci-sa-juz-bezpieczni-teraz-to-przestepcy-powinni-sie-bac,125647.html" rel="external">
				<div class="desc">
			<h3>Maturzyści są już bezpieczni. Teraz to przestępcy powinni się bać</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/dino-generuje-przychody-na-poziomie-1-56-mld-zl-w-rok-siec-otworzyla-209-sklepow,79213.html" rel="external">
				<div class="desc">
			<h3>Dino generuje przychody na poziomie 1,56 mld zł. W rok sieć otworzyła 209 sklepów</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>18:43</b> <a href="https://energetyka.wnp.pl/grupa-pge-emituje-obligacje-o-lacznej-wartosci-1-4-mld-zl,345280_1_0_0.html">Sukces polskiej grupy energetycznej. Zainteresowanie dwukrotnie przekroczyło podaż</a></li>
															<li><b>17:30</b> <a href="https://energetyka.wnp.pl/pgnig-termika-zbuduje-elektrocieplownie-gazowa-w-przemyslu,345268_1_0_0.html">Zbudują elektrociepłownię gazową na południu Polski </a></li>
															<li><b>16:50</b> <a href="https://energetyka.wnp.pl/prad-w-polsce-jest-drogi-ta-mapa-mowi-wszystko,345244_1_0_0.html">Prąd w Polsce jest drogi? Ta mapa mówi wszystko</a></li>
															<li><b>10:20</b> <a href="https://energetyka.wnp.pl/ernest-jelito-prezes-gorazdze-cement-zaprasza-na-europejski-kongres-gospodarczy,345221_1_0_0.html">Ernest Jelito, prezes Górażdże Cement, zaprasza na Europejski Kongres Gospodarczy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/jakub-miler-innoenergy-potrafimy-w-polsce-tworzyc-innowacyjne-technologie-nie-potrafimy-na-nich-zarabiac,345012_1_0_0.html">
									<img alt="&quot;Wkładamy głowę tam, gdzie inni boją się włożyć nogę&quot;" src="https://i.wnp.pl/d/35/89/75/358975_r0_300.jpg">
									<h3>"Wkładamy głowę tam, gdzie inni boją się włożyć nogę"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/tadeusz-skobel-ministerstwo-energii-polski-system-energetyczny-jest-bezpieczny,345239_1_0_0.html">
									<img alt="Minister zapewnia, że polski system energetyczny jest bezpieczny" src="https://i.wnp.pl/d/35/79/54/357954_r0_300.jpg">
									<h3>Minister zapewnia, że polski system energetyczny jest bezpieczny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/ekopatriotyzm-to-powinnosc-naszych-czasow-mowi-miroslaw-propp-z-wwf-polska,344983_1_0_0.html">
									<img alt="Oto scenariusz, jak zostawić Polskę w dobrym stanie kolejnym pokoleniom" src="https://i.wnp.pl/d/35/89/78/358978_r0_300.jpg">
									<h3>Oto scenariusz, jak zostawić Polskę w dobrym stanie kolejnym pokoleniom</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 19:55</b> <a href="https://gazownictwo.wnp.pl/ruszyl-konkurs-na-stanowisko-szefa-nadzoru-energetycznego,345193_1_0_0.html">Ruszył konkurs na stanowisko szefa nadzoru energetycznego</a></li>
															<li><b>Śr 12:30</b> <a href="https://gazownictwo.wnp.pl/spolki-skarbu-panstwa-glownymi-sponsorami-sportu,345148_1_0_0.html">Te spółki są głównymi sponsorami sportu w Polsce</a></li>
															<li><b>Śr 11:56</b> <a href="https://gazownictwo.wnp.pl/w-poniedzialek-rzad-pokaze-polityke-energetyczna-panstwa-do-2040,345149_1_0_0.html">W poniedziałek rząd pokaże politykę energetyczną państwa </a></li>
															<li><b>Wt 17:30</b> <a href="https://gazownictwo.wnp.pl/tge-w-kwietniu-obroty-pradem-nieznacznie-w-gore-w-gazie-wysoki-wzrost,345086_1_0_0.html">TGE podsumowała kwiecień. Wzrost obrotów, ale też cen wielu produktów</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/lng-zmienia-europe-debata-na-europejskim-kongresie-gospodarczym,345257_1_0_0.html">
									<img alt="LNG zmienia Europę. Debata na Europejskim Kongresie Gospodarczym" src="https://i.wnp.pl/d/35/85/20/358520_r0_300.jpg">
									<h3>LNG zmienia Europę. Debata na Europejskim Kongresie Gospodarczym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/siemens-odlaczy-oddzial-gazu-i-energii-oraz-zwolni-10-tys-osob,345220_1_0_0.html">
									<img alt="Wielkie zmiany w Siemensie. 10 tys. osób do zwolnienia" src="https://i.wnp.pl/d/35/76/50/357650_r0_300.jpg">
									<h3>Wielkie zmiany w Siemensie. 10 tys. osób do zwolnienia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/doradca-gospodarczy-trumpa-gazowa-wspolpraca-polski-i-usa-ma-ogromne-znaczenie,345128_1_0_0.html">
									<img alt="Doradca gospodarczy Trumpa: gazowa współpraca Polski i USA ma ogromne znaczenie" src="https://i.wnp.pl/d/35/90/41/359041_r0_300.jpg">
									<h3>Doradca gospodarczy Trumpa: gazowa współpraca Polski i USA ma ogromne znaczenie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:20</b> <a href="https://gornictwo.wnp.pl/tauron-budowa-poziomu-800-m-w-zg-janina-przekroczyla-67-proc,345270_1_0_0.html">Tauron rozbudowuje swoją kopalnię. Inwestycja zaawansowana już w ponad 67 proc.</a></li>
															<li><b>11:34</b> <a href="https://gornictwo.wnp.pl/zieloni-nawoluja-do-odejscia-od-wegla-maja-propozycje-dla-gornikow,345237_1_0_0.html">Zieloni nawołują do odejścia od węgla. Mają propozycje dla górników</a></li>
															<li><b>06:00</b> <a href="https://gornictwo.wnp.pl/ekopatriotyzm-to-powinnosc-naszych-czasow-mowi-miroslaw-propp-z-wwf-polska,344983_1_0_0.html">Oto scenariusz, jak zostawić Polskę w dobrym stanie kolejnym pokoleniom</a></li>
															<li><b>Śr 14:32</b> <a href="https://gornictwo.wnp.pl/ochrona-klimatu-i-finansowanie-wegla-sa-nie-do-pogodzenia,345169_1_0_0.html">Ochrona klimatu i finansowanie węgla są nie do pogodzenia</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/czlonkowie-rady-nadzorczej-jsw-z-ramienia-zalogi-nie-akceptuja-zmian-w-jej-regulaminie,345271_1_0_0.html">
									<img alt="Członkowie rady nadzorczej JSW z ramienia załogi nie akceptują zmian w jej regulaminie" src="https://i.wnp.pl/d/32/81/58/328158_r0_300.jpg">
									<h3>Członkowie rady nadzorczej JSW z ramienia załogi nie akceptują zmian w jej regulaminie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/o-transformacji-regionow-gorniczych-podczas-europejskiego-kongresu-gospodarczego,345147_1_0_0.html">
									<img alt="Transformacja regionów górniczych to wielkie wyzwanie. Porozmawiamy o nim na Europejskim Kongresie Gospodarczym" src="https://i.wnp.pl/d/32/74/03/327403_r0_300.jpg">
									<h3>Transformacja regionów górniczych to wielkie wyzwanie. Porozmawiamy o nim na Europejskim Kongresie Gospodarczym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/w-poniedzialek-rzad-pokaze-polityke-energetyczna-panstwa-do-2040,345149_1_0_0.html">
									<img alt="W poniedziałek rząd pokaże politykę energetyczną państwa " src="https://i.wnp.pl/d/35/90/63/359063_r0_300.jpg">
									<h3>W poniedziałek rząd pokaże politykę energetyczną państwa </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>22:14</b> <a href="https://hutnictwo.wnp.pl/usa-przejely-statek-handlowy-korei-polnocnej,345286_1_0_0.html">USA przejęły statek handlowy Korei Północnej</a></li>
															<li><b>14:08</b> <a href="https://hutnictwo.wnp.pl/kghm-planuje-emisje-obligacji-do-2-mld-zl,345259_1_0_0.html">KGHM planuje emisję obligacji do 2 mld zł</a></li>
															<li><b>08:42</b> <a href="https://hutnictwo.wnp.pl/miedz-tanieje-traderzy-czekaja-co-dalej-z-umowa-usa-chiny,345217_1_0_0.html">Miedź tanieje. Traderzy czekają co dalej z umową USA-Chiny. </a></li>
															<li><b>06:45</b> <a href="https://hutnictwo.wnp.pl/trump-naklada-nowe-sankcje-na-iran-celem-sektor-metalurgiczny-oraz-gorniczy,345205_1_0_0.html">Trump nakłada nowe sankcje na Iran. Celem sektor metalurgiczny oraz górniczy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/40-lat-temu-zostal-uruchomiony-kluczowy-zaklad-kghm,345240_1_0_0.html">
									<img alt="40 lat temu został uruchomiony kluczowy zakład KGHM" src="https://i.wnp.pl/d/35/91/33/359133_r0_300.jpg">
									<h3>40 lat temu został uruchomiony kluczowy zakład KGHM</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/hutnictwo-oczekuje-zmiany-przepisow-dotyczacych-odpadow,345261_1_0_0.html">
									<img alt="Hutnictwo oczekuje zmiany przepisów dotyczących odpadów" src="https://i.wnp.pl/d/31/49/95/314995_r0_300.jpg">
									<h3>Hutnictwo oczekuje zmiany przepisów dotyczących odpadów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/arcelormittal-zamyka-wielki-piec-w-krakowie-zwiazkowcy-nie-akceptuja-tej-decyzji,345219_1_0_0.html">
									<img alt="ArcelorMittal zamyka wielki piec w Krakowie. Związkowcy nie akceptują tej decyzji" src="https://i.wnp.pl/d/31/49/78/314978_r0_300.jpg">
									<h3>ArcelorMittal zamyka wielki piec w Krakowie. Związkowcy nie akceptują tej decyzji</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>21:20</b> <a href="https://nafta.wnp.pl/co-dalej-z-zanieczyszczona-ropa-grupy-lotos-spolka-ma-zabezpieczone-rezerwy,345284_1_0_0.html">Co dalej z zanieczyszczoną ropą Grupy Lotos?</a></li>
															<li><b>14:25</b> <a href="https://nafta.wnp.pl/uokik-uwazniej-zbada-przejeciu-stacji-paliw-tomsola-przez-bp,345243_1_0_0.html">UOKiK uważniej zbada przejęcie polskich stacji przez BP</a></li>
															<li><b>10:58</b> <a href="https://nafta.wnp.pl/orlen-przekazal-skarbowce-15-elektrycznych-i-hybrydowych-radiowozow,345234_1_0_0.html">Orlen uderza w szarą strefę elektrykami i hybrydami</a></li>
															<li><b>09:11</b> <a href="https://nafta.wnp.pl/napiecie-miedzy-usa-z-chinami-ropie-nie-pomoze,345223_1_0_0.html">Napięcie między USA z Chinami ropie nie pomoże</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-pracuje-nad-problemem-brudnej-ropy-z-rosji,345242_1_0_0.html">
									<img alt="Orlen pracuje nad problemem brudnej ropy z Rosji" src="https://i.wnp.pl/d/30/37/47/303747_r0_300.jpg">
									<h3>Orlen pracuje nad problemem brudnej ropy z Rosji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/spolki-skarbu-panstwa-glownymi-sponsorami-sportu,345148_1_0_0.html">
									<img alt="Te spółki są głównymi sponsorami sportu w Polsce" src="https://i.wnp.pl/d/35/90/66/359066_r0_300.jpg">
									<h3>Te spółki są głównymi sponsorami sportu w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wiecej-ropy-z-zatoki-meksykanskiej-bp-liczy-na-nowe-inwestycje,345025_1_0_0.html">
									<img alt="BP z impetem wraca na Zatokę Meksykańską" src="https://i.wnp.pl/d/35/89/80/358980_r0_300.jpg">
									<h3>BP z impetem wraca na Zatokę Meksykańską</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5 active">
					<a href="https://chemia.wnp.pl/">Chemia</a>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 13:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Sb 19:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/grupa-ccc-ze-spora-strata-netto-za-pierwszy-kwartal-2019-r,344679_1_0_0.html">Grupa CCC ze sporą stratą netto za pierwszy kwartał 2019 r.</a></li>
															<li><b>Sb 08:36</b> <a href="https://www.wnp.pl/przemysl-odziezowy/kik-otworzyl-w-2019-r-8-sklepow-w-planach-jest-kilkadziesiat,344671_1_0_0.html">Znana sieć chce otworzyć w 2019 r. kilkadziesiąt sklepów</a></li>
															<li><b>Pt 10:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-debiutuje-w-bosni-i-hercegowinie,344618_1_0_0.html">Firma z Pomorza każdego roku debiutuje na nowym rynku zagranicznym. Teraz już na 24.</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/marcin-czyczerski-nadal-bedzie-prezesem-ccc,345277_1_0_0.html">
									<img alt="Wybrano zarząd CCC na kolejną kadencję" src="https://i.wnp.pl/d/35/91/81/359181_r0_300.jpg">
									<h3>Wybrano zarząd CCC na kolejną kadencję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/piotr-dopierala-dyrektor-ds-logistyki-w-lpp-sa-zaprasza-na-xi-europejski-kongres-gospodarczy,345079_1_0_0.html">
									<img alt="LPP zaprasza na Europejski Kongres Gospodarczy" src="https://i.wnp.pl/d/35/90/18/359018_r0_300.jpg">
									<h3>LPP zaprasza na Europejski Kongres Gospodarczy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/paczki-zalando-do-odbioru-w-ponad-5-tysiacach-sklepow,345028_1_0_0.html">
									<img alt="Paczki Zalando do odbioru w ponad 5 tysiącach sklepów" src="https://i.wnp.pl/d/34/78/19/347819_r0_300.jpg">
									<h3>Paczki Zalando do odbioru w ponad 5 tysiącach sklepów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-bedzie-wysylala-ubrania-ze-slowacji,345002_1_0_0.html">
									<img alt="Niecodzienna umowa na Słowacji. Polskie ubrania trafią do klientów wyjątkowo szybko" src="https://i.wnp.pl/d/35/89/74/358974_r0_300.jpg">
									<h3>Niecodzienna umowa na Słowacji. Polskie ubrania trafią do klientów wyjątkowo szybko</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>20:34</b> <a href="https://budownictwo.wnp.pl/rynki-biurowe-rosna-w-sile,345283_1_0_0.html">Rynek rośnie w siłę. Pomagają usługi dla biznesu</a></li>
															<li><b>19:32</b> <a href="https://budownictwo.wnp.pl/kolej-arktyczna-kultura-saamow-stoi-na-drodze-inwestorom,345282_1_0_0.html">Kolej arktyczna? Kultura Saamów stoi na drodze inwestorom</a></li>
															<li><b>19:30</b> <a href="https://budownictwo.wnp.pl/panattoni-central-european-logistics-hub-zbliza-sie-do-polmetka,345281_1_0_0.html">Powstający w Polsce największy w Europie kompleks logistyczny zbliża się do półmetka</a></li>
															<li><b>18:19</b> <a href="https://budownictwo.wnp.pl/w-czerwcu-z-nowych-peronow-do-sosnowca-i-tunelu,345278_1_0_0.html">W czerwcu z nowych peronów do Sosnowca i Tunelu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/tyle-zarabiaja-prezesi-spolek-budowlanych-w-polsce-zobacz-nasz-ranking,345084_1_0_0.html">
									<img alt="Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking" src="https://i.wnp.pl/d/35/91/14/359114_r0_300.jpg">
									<h3>Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/blok-496-mw-w-elektrowni-turow-gotowy-w-89-proc,345175_1_0_0.html">
									<img alt="Na horyzoncie już widać koniec inwestycji w Turowie" src="https://i.wnp.pl/d/35/90/98/359098_r0_300.jpg">
									<h3>Na horyzoncie już widać koniec inwestycji w Turowie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/droga-ekspresowa-s6-goleniow-nowogard-oddana-do-ruchu,345138_1_0_0.html">
									<img alt="Nowa ekspresówka otwarta. Kolejne kilkaset kilometrów ma być gotowe w tym roku" src="https://i.wnp.pl/d/35/90/47/359047_r0_300.jpg">
									<h3>Nowa ekspresówka otwarta. Kolejne kilkaset kilometrów ma być gotowe w tym roku</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:13</b> <a href="https://www.wnp.pl/tech/toyota-i-panasonic-chca-oferowac-uslugi-dla-mieszkan,345260_1_0_0.html">Toyota i Panasonic chcą oferować usługi dla mieszkań</a></li>
															<li><b>13:05</b> <a href="https://www.wnp.pl/tech/jakub-miler-innoenergy-potrafimy-w-polsce-tworzyc-innowacyjne-technologie-nie-potrafimy-na-nich-zarabiac,345012_1_0_0.html">"Wkładamy głowę tam, gdzie inni boją się włożyć nogę"</a></li>
															<li><b>07:37</b> <a href="https://www.wnp.pl/tech/anna-strezynska-rusza-z-nowym-projektem-bedzie-pomagac-w-motywowaniu-pracownikow,345210_1_0_0.html">Anna Streżyńska rusza z nowym projektem. Będzie pomagać w motywowaniu pracowników</a></li>
															<li><b>Śr 18:05</b> <a href="https://www.wnp.pl/tech/oto-kluczowa-dla-gospodarki-technologia-czytelnicy-wnp-pl-dokonali-wyboru,345151_1_0_0.html">Oto kluczowa dla gospodarki technologia. Czytelnicy WNP.PL dokonali wyboru</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/europa-ma-problem-ze-sztuczna-inteligencja-ktory-bedzie-narastal,344968_1_0_0.html">
									<img alt="Europa ma poważny problem z kluczową technologią. Wykorzystają to USA i Chiny" src="https://i.wnp.pl/d/35/89/52/358952_r0_300.jpg">
									<h3>Europa ma poważny problem z kluczową technologią. Wykorzystają to USA i Chiny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/dziewiec-start-upow-przykulo-uwage-korporacji,345273_1_0_0.html">
									<img alt="Korporacje wybrały start-upy, z którymi będą współpracować. Na celowniku elektromobilność " src="https://i.wnp.pl/d/33/14/91/331491_r0_300.jpg">
									<h3>Korporacje wybrały start-upy, z którymi będą współpracować. Na celowniku elektromobilność </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/google-amazon-microsoft-na-europejskim-kongresie-gospodarczym,345265_1_0_0.html">
									<img alt="Wiodące firmy technologiczne świata przyjeżdżają do Katowic. Mają wspólny cel" src="https://i.wnp.pl/d/32/71/34/327134_r0_300.jpg">
									<h3>Wiodące firmy technologiczne świata przyjeżdżają do Katowic. Mają wspólny cel</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>23:00</b> <a href="https://www.wnp.pl/przemysl-obronny/koniec-ostrzezen-przed-wyjazdem-na-wyspe-i-wznowione-mszy-ale-na-odpowiedzialnosc-biskupow,345288_1_0_0.html">Koniec ostrzeżeń przed wyjazdem na wyspę i wznowione mszy, ale na odpowiedzialność biskupów</a></li>
															<li><b>22:14</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-przejely-statek-handlowy-korei-polnocnej,345286_1_0_0.html">USA przejęły statek handlowy Korei Północnej</a></li>
															<li><b>17:25</b> <a href="https://www.wnp.pl/przemysl-obronny/goscie-z-indonezji-w-pco-i-pit-radwar,345269_1_0_0.html">Indonezyjczycy w polskich firmach zbrojeniowych</a></li>
															<li><b>17:11</b> <a href="https://www.wnp.pl/przemysl-obronny/od-80-do-120-tysiecy-wiezniow-politycznych-usa-wzywa-koree-do-likwidacji-obozow,345274_1_0_0.html">Od 80 do 120 tysięcy więźniów politycznych? USA wzywa Koreę do likwidacji obozów</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/cyfrowe-wezly-lacznosci-dla-sil-zbrojnych-rp,345275_1_0_0.html">
									<img alt="Wojsko kupuje w polskiej firmie cyfrowe węzły łączności za ponad 150 mln zł" src="https://i.wnp.pl/d/35/91/79/359179_r0_300.jpg">
									<h3>Wojsko kupuje w polskiej firmie cyfrowe węzły łączności za ponad 150 mln zł</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/w-hucie-stalowa-wola-montowana-jest-frezarka-bramowa,345245_1_0_0.html">
									<img alt="W Hucie Stalowa Wola montują jedną z największych frezarek w Polsce" src="https://i.wnp.pl/d/35/91/35/359135_r0_300.jpg">
									<h3>W Hucie Stalowa Wola montują jedną z największych frezarek w Polsce</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/targi-europoltech-2019-pgz-kusi-oferta-sluzby-policyjne-i-bezpieczenstwa-panstwa,345213_1_0_0.html">
									<img alt="PGZ kusi ofertą służby policyjne i bezpieczeństwa państwa" src="https://i.wnp.pl/d/35/91/22/359122_r0_300.jpg">
									<h3>PGZ kusi ofertą służby policyjne i bezpieczeństwa państwa</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/cba-w-agencji-rozwoju-przemyslu-pod-lupa-sprzedaz-fabryki-lozysk-tocznych-w-krasniku,345204_1_0_0.html">
									<img alt="CBA w Agencji Rozwoju Przemysłu. Pod lupą sprzedaż Fabryki Łożysk Tocznych w Kraśniku" src="https://i.wnp.pl/d/35/33/06/353306_r0_300.jpg">
									<h3>CBA w Agencji Rozwoju Przemysłu. Pod lupą sprzedaż Fabryki Łożysk Tocznych w Kraśniku</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>22:14</b> <a href="https://logistyka.wnp.pl/usa-przejely-statek-handlowy-korei-polnocnej,345286_1_0_0.html">USA przejęły statek handlowy Korei Północnej</a></li>
															<li><b>22:00</b> <a href="https://logistyka.wnp.pl/mozliwe-nowe-dzienne-polaczenie-wroclaw-berlin,345285_1_0_0.html">Możliwe nowe dzienne połączenie Wrocław-Berlin</a></li>
															<li><b>19:32</b> <a href="https://logistyka.wnp.pl/kolej-arktyczna-kultura-saamow-stoi-na-drodze-inwestorom,345282_1_0_0.html">Kolej arktyczna? Kultura Saamów stoi na drodze inwestorom</a></li>
															<li><b>18:19</b> <a href="https://logistyka.wnp.pl/w-czerwcu-z-nowych-peronow-do-sosnowca-i-tunelu,345278_1_0_0.html">W czerwcu z nowych peronów do Sosnowca i Tunelu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/w-pierwszym-polroczu-spolka-cpk-uzyska-pelna-zdolnosc-operacyjna-mowi-piotr-malepszak,345218_1_0_0.html">
									<img alt="To będzie nowy rozdział w historii polskich kolei. Rusza wielkie planowanie" src="https://i.wnp.pl/d/35/91/25/359125_r0_300.jpg">
									<h3>To będzie nowy rozdział w historii polskich kolei. Rusza wielkie planowanie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/spor-zbiorowy-w-amazonie-w-polsce-pracownicy-chca-podwyzek-i-lepszych-warunkow-pracy,345226_1_0_0.html">
									<img alt="Spór zbiorowy w Amazonie w Polsce. Pracownicy chcą podwyżek i lepszych warunków pracy" src="https://i.wnp.pl/d/35/82/26/358226_r0_300.jpg">
									<h3>Spór zbiorowy w Amazonie w Polsce. Pracownicy chcą podwyżek i lepszych warunków pracy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/czeslaw-warsewicz-kolej-w-polsce-stanie-sie-wkrotce-bardziej-atrakcyjna-jako-srodek-transportu-towarow,345047_1_0_0.html">
									<img alt="Prezes PKP Cargo optymistycznie patrzy w przyszłość i zapowiada wzrost udziału w rynku" src="https://i.wnp.pl/d/35/89/97/358997_r0_300.jpg">
									<h3>Prezes PKP Cargo optymistycznie patrzy w przyszłość i zapowiada wzrost udziału w rynku</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:13</b> <a href="https://motoryzacja.wnp.pl/toyota-i-panasonic-chca-oferowac-uslugi-dla-mieszkan,345260_1_0_0.html">Toyota i Panasonic chcą oferować usługi dla mieszkań</a></li>
															<li><b>10:58</b> <a href="https://motoryzacja.wnp.pl/orlen-przekazal-skarbowce-15-elektrycznych-i-hybrydowych-radiowozow,345234_1_0_0.html">Orlen uderza w szarą strefę elektrykami i hybrydami</a></li>
															<li><b>10:10</b> <a href="https://motoryzacja.wnp.pl/volvo-nie-boi-sie-brexitu-inwestuje-w-wielkiej-brytanii,345228_1_0_0.html">Volvo nie boi się brexitu. Inwestuje w Wielkiej Brytanii</a></li>
															<li><b>09:19</b> <a href="https://motoryzacja.wnp.pl/toyota-zainwestuje-w-chinach-ponad-2-2-mld-dolarow,345225_1_0_0.html">Toyota stawia na Chiny. Zainwestuje 2,2 mld dol.</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/boxer-zastapi-astre-w-gliwicach,345229_1_0_0.html">
									<img alt="Jest ostateczna decyzja ws. przyszłości Opla w Gliwicach. Koniec z Astrą, ale nie koniec z fabryką" src="https://i.wnp.pl/d/35/91/30/359130_r0_300.jpg">
									<h3>Jest ostateczna decyzja ws. przyszłości Opla w Gliwicach. Koniec z Astrą, ale nie koniec z fabryką</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/koreanski-dostawca-baterii-do-e-aut-zainwestuje-1-5-mld-zl-w-dabrowie-gorniczej,345211_1_0_0.html">
									<img alt="Koreański dostawca baterii do e-aut zainwestuje 1,5 mld zł w Dąbrowie Górniczej" src="https://i.wnp.pl/d/35/91/21/359121_r0_300.jpg">
									<h3>Koreański dostawca baterii do e-aut zainwestuje 1,5 mld zł w Dąbrowie Górniczej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/zysk-toyoty-wzrosl-o-prawie-3-proc,345137_1_0_0.html">
									<img alt="Zysk Toyoty wzrósł o prawie 3 proc." src="https://i.wnp.pl/d/35/07/49/350749_r0_300.jpg">
									<h3>Zysk Toyoty wzrósł o prawie 3 proc.</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>22:28</b> <a href="https://finanse.wnp.pl/zarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce,345287_1_0_0.html">Azoty nie wypłacą dywidendy</a></li>
															<li><b>20:00</b> <a href="https://finanse.wnp.pl/europa-ma-problem-ze-sztuczna-inteligencja-ktory-bedzie-narastal,344968_1_0_0.html">Europa ma poważny problem z kluczową technologią. Wykorzystają to USA i Chiny</a></li>
															<li><b>18:43</b> <a href="https://finanse.wnp.pl/grupa-pge-emituje-obligacje-o-lacznej-wartosci-1-4-mld-zl,345280_1_0_0.html">Sukces polskiej grupy energetycznej. Zainteresowanie dwukrotnie przekroczyło podaż</a></li>
															<li><b>16:30</b> <a href="https://finanse.wnp.pl/australijski-bank-centralny-wydrukowal-46-mln-banknotow-z-literowka,345272_1_0_0.html">Australijski bank centralny wydrukował 46 mln banknotów z...literówką </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/ppk-moga-zadzialac-jest-jednak-istotny-warunek,345227_1_0_0.html">
									<img alt="PPK mogą zadziałać. Jest jednak istotny warunek " src="https://i.wnp.pl/d/35/91/29/359129_r0_300.jpg">
									<h3>PPK mogą zadziałać. Jest jednak istotny warunek </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/tyle-zarabiaja-prezesi-spolek-budowlanych-w-polsce-zobacz-nasz-ranking,345084_1_0_0.html">
									<img alt="Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking" src="https://i.wnp.pl/d/35/91/14/359114_r0_300.jpg">
									<h3>Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/europejski-bank-inwestycyjny-chce-wspierac-morskie-farmy-wiatrowe-w-polsce,345173_1_0_0.html">
									<img alt="Europejski Bank Inwestycyjny ostrzy sobie zęby na polskie wiatraki. &quot;Mówi się o dwóch dużych projektach&quot;" src="https://i.wnp.pl/d/34/73/18/347318_r0_300.jpg">
									<h3>Europejski Bank Inwestycyjny ostrzy sobie zęby na polskie wiatraki. "Mówi się o dwóch dużych projektach"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:05</b> <a href="https://praca.wnp.pl/jakub-miler-innoenergy-potrafimy-w-polsce-tworzyc-innowacyjne-technologie-nie-potrafimy-na-nich-zarabiac,345012_1_0_0.html">"Wkładamy głowę tam, gdzie inni boją się włożyć nogę"</a></li>
															<li><b>12:45</b> <a href="https://praca.wnp.pl/morawiecki-polska-bedzie-mocno-optowac-za-umacnianiem-wspolnego-rynku,345247_1_0_0.html">Morawiecki: Polska będzie mocno optować za umacnianiem wspólnego rynku</a></li>
															<li><b>12:41</b> <a href="https://praca.wnp.pl/ponad-1-mld-zl-deklarowanych-inwestycji-w-strefach-zarzadzanych-przez-arp,345246_1_0_0.html">Ponad 1 mld zł deklarowanych inwestycji w strefach zarządzanych przez ARP</a></li>
															<li><b>11:39</b> <a href="https://www.pulshr.pl/edukacja/pieniadze-technologie-w-specjalnych-strefach-problem-tkwi-zupelnie-gdzie-indziej,63719.html">Pieniądze? Technologie? W specjalnych strefach problem tkwi zupełnie gdzie indziej</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/mrpips-stopa-bezrobocia-rejestrowanego-w-kwietniu-wyniosla-5-6-proc,63731.html">
									<img alt="Polska w czołówce krajów z najniższym bezrobociem" src="https://i.wnp.pl/d/33/72/26/337226_r0_300.jpg">
									<h3>Polska w czołówce krajów z najniższym bezrobociem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/siemens-odlaczy-oddzial-gazu-i-energii-oraz-zwolni-10-tys-osob,345220_1_0_0.html">
									<img alt="Wielkie zmiany w Siemensie. 10 tys. osób do zwolnienia" src="https://i.wnp.pl/d/35/76/50/357650_r0_300.jpg">
									<h3>Wielkie zmiany w Siemensie. 10 tys. osób do zwolnienia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/tyle-zarabiaja-prezesi-spolek-budowlanych-w-polsce-zobacz-nasz-ranking,345084_1_0_0.html">
									<img alt="Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking" src="https://i.wnp.pl/d/35/91/14/359114_r0_300.jpg">
									<h3>Tyle zarabiają prezesi spółek budowlanych w Polsce. Zobacz nasz ranking</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>20:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/europa-ma-problem-ze-sztuczna-inteligencja-ktory-bedzie-narastal,344968_1_0_0.html">Europa ma poważny problem z kluczową technologią. Wykorzystają to USA i Chiny</a></li>
															<li><b>16:30</b> <a href="https://www.wnp.pl/rynki-zagraniczne/australijski-bank-centralny-wydrukowal-46-mln-banknotow-z-literowka,345272_1_0_0.html">Australijski bank centralny wydrukował 46 mln banknotów z...literówką </a></li>
															<li><b>10:10</b> <a href="https://www.wnp.pl/rynki-zagraniczne/volvo-nie-boi-sie-brexitu-inwestuje-w-wielkiej-brytanii,345228_1_0_0.html">Volvo nie boi się brexitu. Inwestuje w Wielkiej Brytanii</a></li>
															<li><b>06:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/trump-naklada-nowe-sankcje-na-iran-celem-sektor-metalurgiczny-oraz-gorniczy,345205_1_0_0.html">Trump nakłada nowe sankcje na Iran. Celem sektor metalurgiczny oraz górniczy</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chiny-zapowiadaja-odwet-po-nowych-grozbach-trumpa,345224_1_0_0.html">
									<img alt="Chiny zapowiadają odwet po nowych groźbach Trumpa" src="https://i.wnp.pl/d/34/80/11/348011_r0_300.jpg">
									<h3>Chiny zapowiadają odwet po nowych groźbach Trumpa</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/singapur-indonzeja-i-tajlandia-rynki-asean-na-europejskim-kongresie-gospodarczym,344863_1_0_0.html">
									<img alt="Singapur, Indonzeja i Tajlandia. Rynki ASEAN na Europejskim Kongresie Gospodarczym " src="https://i.wnp.pl/d/31/65/62/316562_r0_300.jpg">
									<h3>Singapur, Indonzeja i Tajlandia. Rynki ASEAN na Europejskim Kongresie Gospodarczym </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wicepremier-chin-pojedzie-do-usa-na-negocjacje-handlowe,345054_1_0_0.html">
									<img alt="Wicepremier Chin pojedzie do USA na negocjacje handlowe" src="https://i.wnp.pl/d/33/75/84/337584_r0_300.jpg">
									<h3>Wicepremier Chin pojedzie do USA na negocjacje handlowe</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-16-prezydent-chin-obiecuje-otwarcie-pekin-i-new-delhi-chca-koordynowac-polityke-zakupow-ropy,344962_1_0_0.html">
									<img alt="Pekin i New Delhi chcą koordynować politykę zakupów ropy" src="https://i.wnp.pl/d/24/38/19/243819_r0_300.jpg">
									<h3>Pekin i New Delhi chcą koordynować politykę zakupów ropy</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/gaz-z-izraela-kuszaca-perspektywa-dla-polski,344956_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/80/98/358098_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Gaz z Izraela kuszącą perspektywą dla Polski</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/wodor-dobry-na-wszystko-jsw-orlen-lotos-i-pgnig-dawno-nie-byly-tak-zgodne,344823_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/74/358874_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>JSW, Orlen, Lotos i PGNiG dawno nie były tak zgodne</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://chemia.wnp.pl/czas-czystych-tworzyw-ruszyl-wyscig-po-miliardy,344828_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/79/358879_r0_300.jpg" alt="" />
			<small>CHEMIA</small>		</div>
		<div class="desc">
			<h3>Od tej rewolucji nie ma odwrotu. Ruszył wyścig po miliardy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/unia-europejska-suma-wszystkich-strachow,344836_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/92/358892_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Unia Europejska: suma wszystkich strachów</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Rynek gazu" href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia w Grupie Azoty" href="http://www.wnp.pl/tematy/grupa-azoty,5127.html">Wydarzenia w Grupie Azoty</a></h3>
				</div>
							<div class="one">
					<h3><a title="Nawozy" href="http://www.wnp.pl/tematy/nawozy,3179.html">Nawozy</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://chemia.wnp.pl/">Chemia</a> &raquo;		<a href="https://chemia.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Zarząd Grupy Azoty chce cały zysk za 2018 rok zostawić w spółce  </h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Ireneusz Chojnacki</b>								<br>
				<small>09-05-2019 22:28&nbsp;|&nbsp;&nbsp;aktualizacja: 09-05-2019 22:39</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/16/13/331613_r0_620.jpg" width="605" height="403" alt="Zarząd Grupy Azoty chce cały zysk za 2018 rok zostawić w spółce  " title="Zarząd Grupy Azoty nie rekomenduje wypłaty dywidendy z zysku za 2018 rokFot. PTWP" />
					
										<div class="desc">
						<p>Zarząd Grupy Azoty nie rekomenduje wypłaty dywidendy z zysku za 2018 rok</p>						<small>Fot. PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchemia.wnp.pl%2Fzarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce%2C345287_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fchemia.wnp.pl%2Fzarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce%2C345287_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fchemia.wnp.pl%2Fzarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce%2C345287_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fchemia.wnp.pl%2Fzarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce%2C345287_1_0_0.html&title=Zarz%C4%85d+Grupy+Azoty+chce+ca%C5%82y+zysk+za+2018+rok+zostawi%C4%87+w+sp%C3%B3%C5%82ce++&desc=Zarz%C4%85d+Grupy+Azoty+9+maja+2019+podj%C4%85%C5%82+uchwa%C5%82%C4%99+w+sprawie+podzia%C5%82u+zysku+netto+sp%C3%B3%C5%82ki+za+rok+obrotowy+2018%2C+wnioskuj%C4%85c+o+przeznaczenie+zysku+netto+osi%C4%85gni%C4%99tego+w+roku+obrotowym+2018+w+wysoko%C5%9Bci+171+064+449%2C85+z%C5%82+w+ca%C5%82o%C5%9Bci+na+powi%C4%99kszenie+kapita%C5%82u+zapasowego+sp%C3%B3%C5%82ki-+poinformowa%C5%82a+Grupa+Azoty." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fchemia.wnp.pl%2Fzarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce%2C345287_1_0_0.html&title=Zarz%C4%85d+Grupy+Azoty+chce+ca%C5%82y+zysk+za+2018+rok+zostawi%C4%87+w+sp%C3%B3%C5%82ce++&summary=Zarz%C4%85d+Grupy+Azoty+9+maja+2019+podj%C4%85%C5%82+uchwa%C5%82%C4%99+w+sprawie+podzia%C5%82u+zysku+netto+sp%C3%B3%C5%82ki+za+rok+obrotowy+2018%2C+wnioskuj%C4%85c+o+przeznaczenie+zysku+netto+osi%C4%85gni%C4%99tego+w+roku+obrotowym+2018+w+wysoko%C5%9Bci+171+064+449%2C85+z%C5%82+w+ca%C5%82o%C5%9Bci+na+powi%C4%99kszenie+kapita%C5%82u+zapasowego+sp%C3%B3%C5%82ki-+poinformowa%C5%82a+Grupa+Azoty.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/345287_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://chemia.wnp.pl/zarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce,345287_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Zarząd Grupy Azoty 9 maja 2019 podjął uchwałę w sprawie podziału zysku netto spółki za rok obrotowy 2018, wnioskując o przeznaczenie zysku netto osiągniętego w roku obrotowym 2018 w wysokości 171 064 449,85 zł w całości na powiększenie kapitału zapasowego spółki- poinformowała Grupa Azoty.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.7.1.2'></div>
</div>

				

							<div class="tekst">- Zarząd spółki, pomimo deklarowanej w polityce dywidendowej wypłaty dywidendy dla akcjonariuszy, rekomenduje, aby osiągnięty w 2018 roku zysk netto w całości pozostawić w spółce. Pozostawienie zysku w spółce będzie stanowić zabezpieczenie realizacji zaplanowanych zamierzeń inwestycyjnych, w szczególności dotyczących zapewnienia finansowania wkładu własnego projektu "Polimery Police"- czytamy w komunikacie Grupy Azoty.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/przemysl-odziezowy/marcin-czyczerski-nadal-bedzie-prezesem-ccc,345277_1_0_0.html" title="Wybrano zarząd CCC na kolejną kadencję">
							<img src="https://i.wnp.pl/d/35/91/81/359181_r0_300.jpg" alt="Wybrano zarząd CCC na kolejną kadencję">
							<h3>Wybrano zarząd CCC na kolejną kadencję</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://energetyka.wnp.pl/po-pierwszym-kwartale-enea-wstepnie-z-799-mln-zl-zysku-ebitda,345196_1_0_0.html" title="Enea podała wstępne wyniki. Jest wyraźna poprawa">Enea podała wstępne wyniki. Jest wyraźna poprawa</a></h3></li>
												<li><h3><a href="https://finanse.wnp.pl/spolki-skarbu-panstwa-glownymi-sponsorami-sportu,345148_1_0_0.html" title="Te spółki są głównymi sponsorami sportu w Polsce">Te spółki są głównymi sponsorami sportu w Polsce</a></h3></li>
												<li><h3><a href="https://finanse.wnp.pl/newag-wyplaci-dywidende,345113_1_0_0.html" title="Newag wypłaci dywidendę">Newag wypłaci dywidendę</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Czytaj także:&nbsp;<a href="https://finanse.wnp.pl/azoty-walcza-o-dostawy-surowcow-polityka-nie-pomaga,340156_1_0_0.html">Azoty walczą o dostawy surowców. Polityka nie pomaga</a>
<br />
<br />
Celem Projektu Polimery Police, realizowanego przez spółkę celową PDH Polska będącą spółką zależną Grupy Azoty oraz Grupy Azoty Police, jest budowa zintegrowanego kompleksu chemicznego obejmującego instalację do produkcji propylenu, instalację do produkcji polipropylenu, terminal przeładunkowo-magazynowy (gazoport), infrastrukturę logistyczną oraz odpowiednie instalacje pomocnicze.
<br />
<br />
Czytaj również:&nbsp;<a href="https://chemia.wnp.pl/lotos-da-pol-miliarda-na-wejscie-w-projekt-polimery-police,344665_1_0_0.html">Lotos da pół miliarda na wejście w Projekt Polimery Police</a>
<br />
<br />
Grupa Azoty podała, że szacunkowe skonsolidowane wyniki grupy w I kwartale 2019 roku to 3 mld 365 mln zł przychodów, zysk EBITDA 607 mln zł i 323 mln zł zysku netto. Dla porównania w I kwartale 2018 roku Grupa Azoty na poziomie skonsolidowanym osiągnęła 2 mld 497 mln zł przychodów, 403 mln zł zysku EBITDA i 188 mln zł zysku netto.</div>
			

								
				<!-- sonda -->
				<div class="marginT">
					<div id="eecextras"></div>
				</div>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://chemia.wnp.pl/zarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce,345287_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/grupa-azoty,5127.html">Grupa Azoty</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5127.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/polimery-police,24927.html">Polimery Police</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24927.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/zyski,5273.html">zyski</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5273.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1499.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/zarzad,5167.html">zarząd</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5167.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		<link href="/css/includes/slick.css?v=1" rel="stylesheet" type="text/css" />
<link href="/css/includes/eec2019.css?v=6" rel="stylesheet" type="text/css" />
<script src="/js/slick.min.js?v=1" type="text/javascript"></script>
<script src="/js/lottie.js?v=1" type="text/javascript"></script>

<div class="eec-2019-news v3">
	<div class="head">
		<h2>
			<a href="http://www.eecpoland.eu/pl/" rel="external">
				<div id="eec-2019-logo-3">
					<img src="/images/eec/2019/pasek/eec.png" alt="" width="60" />
				</div>
			</a>
		</h2>
	</div>
	<div class="body">
				<div class="slick-slider slick-slider-3">
						<div class="one">
				<a href="https://www.wnp.pl/tech/europa-ma-problem-ze-sztuczna-inteligencja-ktory-bedzie-narastal,344968_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/52/358952_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Europa ma poważny problem z kluczową technologią....</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://gazownictwo.wnp.pl/lng-zmienia-europe-debata-na-europejskim-kongresie-gospodarczym,345257_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/85/20/358520_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>LNG zmienia Europę. Debata na Europejskim Kongresie...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/sport-gospodarka-i-wielkie-pieniadze,345235_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/91/74/359174_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Sport, gospodarka i wielkie pieniądze</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://logistyka.wnp.pl/w-pierwszym-polroczu-spolka-cpk-uzyska-pelna-zdolnosc-operacyjna-mowi-piotr-malepszak,345218_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/91/25/359125_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>To będzie nowy rozdział w historii polskich kolei. Rusza...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.wnp.pl/tech/google-amazon-microsoft-na-europejskim-kongresie-gospodarczym,345265_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/32/71/34/327134_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Wiodące firmy technologiczne świata przyjeżdżają do...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.wnp.pl/rynki-zagraniczne/weronika-achramowicz-branza-kosmetyczna-wsrod-liderow-ekspansji-zagranicznej,344943_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/91/66/359166_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Dziś są wśród liderów ekspansji zagranicznej. A zaczynali...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://energetyka.wnp.pl/jakub-miler-innoenergy-potrafimy-w-polsce-tworzyc-innowacyjne-technologie-nie-potrafimy-na-nich-zarabiac,345012_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/75/358975_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>"Wkładamy głowę tam, gdzie inni boją się włożyć nogę"</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.pulshr.pl/edukacja/pieniadze-technologie-w-specjalnych-strefach-problem-tkwi-zupelnie-gdzie-indziej,63719.html">
					<div class="img"><img src="https://i.wnp.pl/d/34/45/43/344543_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Pieniądze? Technologie? W specjalnych strefach problem...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://gornictwo.wnp.pl/o-transformacji-regionow-gorniczych-podczas-europejskiego-kongresu-gospodarczego,345147_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/32/74/03/327403_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Transformacja regionów górniczych to wielkie wyzwanie....</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://budownictwo.wnp.pl/ernest-jelito-prezes-gorazdze-cement-zaprasza-na-europejski-kongres-gospodarczy,345221_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/91/26/359126_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Ernest Jelito, prezes Górażdże Cement, zaprasza na...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://logistyka.wnp.pl/czeslaw-warsewicz-kolej-w-polsce-stanie-sie-wkrotce-bardziej-atrakcyjna-jako-srodek-transportu-towarow,345047_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/97/358997_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Prezes PKP Cargo optymistycznie patrzy w przyszłość i...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://energetyka.wnp.pl/ekopatriotyzm-to-powinnosc-naszych-czasow-mowi-miroslaw-propp-z-wwf-polska,344983_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/78/358978_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Oto scenariusz, jak zostawić Polskę w dobrym stanie...</h3>
					</div>
				</a>
			</div>
					</div>
			</div>
	<div class="foot">
		<h3>XI EUROPEJSKI KONGRES GOSPODARCZY &bull; 13-15&nbsp;MAJA&nbsp;2019 &bull; KATOWICE</h3>
		<div class="right">
			<a class="tw" href="https://twitter.com/EECKatowice" rel="external"><img src="/images/eec/2019/pasek/tw.png" alt="" width="20" /></a>
			<a class="fb" href="https://www.facebook.com/EECKatowice/" rel="external"><img src="/images/eec/2019/pasek/fb.png" alt="" width="20" /></a>
			<a class="li" href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external"><img src="/images/eec/2019/pasek/li.png" alt="" width="20" /></a>
			<a class="link" href="http://www.eecpoland.eu/pl/" rel="external">EECPOLAND.EU</a>
		</div>
	</div>
</div>




	<script type="text/javascript">
		$(document).ready(function () {
			$(".slick-slider-3").slick({
				arrows: false,
				dots: true,
				infinite: true,
				slidesToShow: 2,
				slidesToScroll: 2,
				responsive: [
				    {
				      breakpoint: 881,
				      settings: {
				      	arrows: false,
				      	dots: false,
				      	slidesToShow: 1,
				        slidesToScroll: 1,
				        infinite: true,
				      	autoplay: true
				      }
				    },
				    {
				      breakpoint: 761,
				      settings: {
				      	arrows: false,
				      	dots: true,
				      	slidesToShow: 2,
				        slidesToScroll: 2,
				        infinite: true,
				      	autoplay: false
				      }
				    },
				    {
				      breakpoint: 621,
				      settings: {
				      	arrows: false,
				      	dots: false,
				      	slidesToShow: 1,
				        slidesToScroll: 1,
				        infinite: true,
				      	autoplay: true
				      }
				    }
				]
			});
		});

		if ($('#eec-2019-logo-3').length > 0)  {
			document.querySelector('#eec-2019-logo-3 img').remove();
			playAnimation3();

			function playAnimation3 () {
				animation3 = bodymovin.loadAnimation({
				  container: document.getElementById('eec-2019-logo-3'),
				  renderer: 'svg',
				  loop: 1,
				  autoplay: true,
				  path: '/images/eec/2019/pasek/data.json'
				});
			}

			$(window).on("scroll", function () {
				if ($(window).scrollTop() == $('#eec-2019-logo-3').offset().top && animation3.totalFrames == animation3.currentFrame+1) {
					$('#eec-2019-logo-3').html("");
					playAnimation3();
				}
			});
		}
	</script>

		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="345287" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_345287" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_345287'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">185.93.94.196</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="345287" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/tech/europa-ma-problem-ze-sztuczna-inteligencja-ktory-bedzie-narastal,344968_1_0_0.html">
					<div class="img">
						<img alt="Europa ma poważny problem z kluczową technologią. Wykorzystają to USA i Chiny" src="https://i.wnp.pl/d/35/89/52/358952_r0_300.jpg">
					</div>
					<h3>Europa ma poważny problem z kluczową technologią. Wykorzystają to USA i Chiny</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/tech/dziewiec-start-upow-przykulo-uwage-korporacji,345273_1_0_0.html">
					<div class="img">
						<img alt="Korporacje wybrały start-upy, z którymi będą współpracować. Na celowniku elektromobilność " src="https://i.wnp.pl/d/33/14/91/331491_r0_300.jpg">
					</div>
					<h3>Korporacje wybrały start-upy, z którymi będą współpracować. Na celowniku elektromobilność </h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/koniec-ostrzezen-przed-wyjazdem-na-wyspe-i-wznowione-mszy-ale-na-odpowiedzialnosc-biskupow,345288_1_0_0.html">
					<div class="img">
						<img alt="Koniec ostrzeżeń przed wyjazdem na wyspę i wznowione mszy, ale na odpowiedzialność biskupów" src="https://i.wnp.pl/d/35/92/02/359202_r0_300.jpg">
					</div>
					<h3>Koniec ostrzeżeń przed wyjazdem na wyspę i wznowione mszy, ale na odpowiedzialność biskupów</h3>
				</a>
			</li>
					<li>
				<a href="https://hutnictwo.wnp.pl/usa-przejely-statek-handlowy-korei-polnocnej,345286_1_0_0.html">
					<div class="img">
						<img alt="USA przejęły statek handlowy Korei Północnej" src="https://i.wnp.pl/d/35/35/31/353531_r0_300.jpg">
					</div>
					<h3>USA przejęły statek handlowy Korei Północnej</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://chemia.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://chemia.wnp.pl/polscy-naukowcy-opracowali-technologie-ktora-odmieni-recykling-tetrapakow,345206_1_0_0.html" title="Polscy naukowcy opracowali technologię, która odmieni recykling tetrapaków">
				<div class="img">
					<img alt="Polscy naukowcy opracowali technologię, która odmieni recykling tetrapaków" src="https://i.wnp.pl/d/35/91/17/359117_r0_300.jpg">
				</div>
				<h3>Polscy naukowcy opracowali technologię, która odmieni recykling tetrapaków</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/wielkie-zyski-basf-ale-ubiegly-rok-byl-lepszy,345050_1_0_0.html" title="Ubiegły rok mieli tak dobry, że w tym nie mogli się poprawić">
				<div class="img">
					<img alt="Ubiegły rok mieli tak dobry, że w tym nie mogli się poprawić" src="https://i.wnp.pl/d/30/64/23/306423_r0_300.jpg">
				</div>
				<h3>Ubiegły rok mieli tak dobry, że w tym nie mogli się poprawić</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/w-plocku-nowa-chemiczna-instalacja-bop-juz-gotowa,344967_1_0_0.html" title="To największa tego typu linia produkcyjna w Europie">
				<div class="img">
					<img alt="To największa tego typu linia produkcyjna w Europie" src="https://i.wnp.pl/d/35/89/51/358951_r0_300.jpg">
				</div>
				<h3>To największa tego typu linia produkcyjna w Europie</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/grupa-azoty-zak-z-16-mln-zl-zysku-za-2018-rok,344918_1_0_0.html" title="Chemiczna spółka wypracowała skromny zysk">
				<div class="img">
					<img alt="Chemiczna spółka wypracowała skromny zysk" src="https://i.wnp.pl/d/35/26/00/352600_r0_300.jpg">
				</div>
				<h3>Chemiczna spółka wypracowała skromny zysk</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.7.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>22:28</i>
					</small>
																				<a title="Azoty nie wypłacą dywidendy" href="https://chemia.wnp.pl/zarzad-grupy-azoty-chce-caly-zysk-za-2018-rok-zostawic-w-spolce,345287_1_0_0.html">Azoty nie wypłacą dywidendy</a>
				</li>
							<li>
															<small>
												<i>06:52</i>
					</small>
																				<a title="Polscy naukowcy opracowali technologię, która odmieni recykling tetrapaków" href="https://chemia.wnp.pl/polscy-naukowcy-opracowali-technologie-ktora-odmieni-recykling-tetrapakow,345206_1_0_0.html">Polscy naukowcy opracowali technologię, która odmieni recykling tetrapaków</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>12:30</i>
					</small>
																				<a title="Te spółki są głównymi sponsorami sportu w Polsce" href="https://chemia.wnp.pl/spolki-skarbu-panstwa-glownymi-sponsorami-sportu,345148_1_0_0.html">Te spółki są głównymi sponsorami sportu w Polsce</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>13:18</i>
					</small>
																				<a title="Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego" href="https://chemia.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>13:15</i>
					</small>
																				<a title="Ubiegły rok mieli tak dobry, że w tym nie mogli się poprawić" href="https://chemia.wnp.pl/wielkie-zyski-basf-ale-ubiegly-rok-byl-lepszy,345050_1_0_0.html">Ubiegły rok mieli tak dobry, że w tym nie mogli się poprawić</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>13:05</i>
					</small>
																				<a title="To największa tego typu linia produkcyjna w Europie" href="https://chemia.wnp.pl/w-plocku-nowa-chemiczna-instalacja-bop-juz-gotowa,344967_1_0_0.html">To największa tego typu linia produkcyjna w Europie</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Zapowiada się ostry finisz rządu w Sejmie" href="https://chemia.wnp.pl/zapowiada-sie-ostry-finisz-rzadu-w-sejmie,344231_1_0_0.html">Zapowiada się ostry finisz rządu w Sejmie</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Bloki energetyczne w Polsce. Co wybudowaliśmy, budujemy i jeszcze planujemy" href="https://chemia.wnp.pl/bloki-energetyczne-w-polsce-co-wybudowalismy-budujemy-i-jeszcze-planujemy,344416_1_0_0.html">Bloki energetyczne w Polsce. Co wybudowaliśmy, budujemy i jeszcze planujemy</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="To nie był dobry rok dla największej polskiej firmy chemicznej. Są wyniki" href="https://chemia.wnp.pl/azoty-podaly-wyniki-finansowe-otoczenie-makroekonomiczne-poteznie-zaszkodzilo,344597_1_0_0.html">To nie był dobry rok dla największej polskiej firmy chemicznej. Są wyniki</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Lotos da pół miliarda na Polimery Police" href="https://chemia.wnp.pl/lotos-da-pol-miliarda-na-wejscie-w-projekt-polimery-police,344665_1_0_0.html">Lotos da pół miliarda na Polimery Police</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="8 państw odpowiada za 63 proc. zanieczyszczeń oceanów" href="https://chemia.wnp.pl/8-panstw-odpowiada-za-63-proc-zanieczyszczen-oceanow,344710_1_0_0.html">8 państw odpowiada za 63 proc. zanieczyszczeń oceanów</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Przedziwna sytuacja z australijską inwestycją w Polsce. Nie złożyli wniosku o koncesję, a(...)" href="https://chemia.wnp.pl/przedziwna-sytuacja-z-prairie-mining-nie-zlozyli-wniosku-o-koncesje-a-groza-arbitrazem,344807_1_0_0.html">Przedziwna sytuacja z australijską inwestycją w Polsce. Nie złożyli wniosku o koncesję, a(...)</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.7.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/wlodzimierz-cimoszewicz-nie-zrezygnuje-z-kandydowania-do-pe,39096.html">
                            <h3>Włodzimierz Cimoszewicz nie zrezygnuje z kandydowania do PE</h3>
                            <div>
                                    <img width="120" height="80" alt="Włodzimierz Cimoszewicz nie zrezygnuje z kandydowania do PE" src="https://i.parlamentarny.pl/i/03/14/32/031432_r0_300.jpg">
                                    <p>Nie zrezygnuję z kandydowania do Parlamentu Europejskiego, nigdy nie pojawił się taki pomysł;...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/minister-edukacji-o-maturach-egzaminy-maja-przebiegac-bezpiecznie,39095.html">
                            <h3>Minister Edukacji o maturach: egzaminy mają przebiegać bezpiecznie</h3>
                            <div>
                                    <img width="120" height="80" alt="Minister Edukacji o maturach: egzaminy mają przebiegać bezpiecznie" src="https://i.parlamentarny.pl/i/04/58/23/045823_r0_300.jpg">
                                    <p>Egzaminy mają przebiegać bezpiecznie, dzieci mają się czuć bezpiecznie; musimy nad wszystkim...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/piotr-glinski-pierwszym-w-historii-wislicy-honorowym-obywatelem-miasta,39094.html">Piotr Gliński pierwszym w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/nowe-spoty-wyborcze-do-parlamentu-europejskiego-wiosny-i-lewicy-razem,39093.html">Nowe spoty wyborcze do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/nowe-wzory-etykiet-energooszczednosciowych,39092.html">Nowe wzory etykiet...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/akwarysci-zajmuja-sie-trotylem-robert-biedron-przeciwko-kumoterstwu,39091.html">Akwaryści zajmują się trotylem....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/karta-polaka-bedzie-obowiazywala-we-wszystkich-krajach-swiata,39090.html">Karta Polaka będzie obowiązywała...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/panel-z-okazji-dnia-europy-relacje-miedzy-ue-a-usa-coraz-slabsze-ocenia-byly-prezydent-kwasniewski,39089.html">Panel z okazji Dnia Europy:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/ustawa-o-opiece-zdrowotnej-nad-uczniami-z-poparciem-senatu,39088.html">Ustawa o opiece zdrowotnej nad...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/mobbing-w-wiosnie-roberta-biedronia-zapewniamy-ze-ta-sytuacja-bedzie-wyjasniona,39087.html">Mobbing w Wiośnie Roberta...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>26 466</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://praca.wnp.pl/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 715</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zakup-obudowy-dydaktycznej-w-ramach-projektu-pod-nazwa-atrakcyjne-ksztalcenie-zawodowe-w-powiecie-chelminskim-v,811639.html">
						<b>Zakup obudowy dydaktycznej w ramach projektu pod nazwą: Atrakcyjne kształcenie zawodowe w powiecie chełmińskim V</b>
						<small>Powiat Chełmiński</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/d10-251-56-t-2014-dostosowanie-pomieszczen-usytuowanych-na-ii-pietrze-budynku-szpitala-przy-ul-powstancow-warszawskich-1-2-w-gda,794253.html">
						<b>D10.251.56.T.2014 Dostosowanie pomieszczeń usytuowanych na II piętrze budynku szpitala przy ul. Powstańców Warszawskich 1- 2  w...</b>
						<small>Copernicus Podmiot Leczniczy Spółka z ograniczoną odpowiedzialnością</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przedmiotem-zamowienia-jest-dostarczanie-w-stacji-paliw-wykonawcy-przez-okres-3-lat-oleju-napedowego-do-autobusow-eksploatowanyc,137584.html">
						<b>Przedmiotem zamówienia jest dostarczanie (w stacji paliw wykonawcy), przez okres 3 lat, oleju napędowego - do autobusów...</b>
						<small>Gmina Daszyna</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6312795333">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>27</i>
			<a href="https://hutnictwo.wnp.pl/wystygnie-ostatni-wielki-piec-w-krakowskiej-hucie-arcelormittal-poland,344971_1_0_0.html">Koniec z wytapianiem stali w Krakowie. Właściciel huty potwierdza swój plan</a>
		</li>
			<li class="width-2">
			<i>24</i>
			<a href="https://hutnictwo.wnp.pl/arcelormittal-zamyka-wielki-piec-w-krakowie-w-tle-ceny-energii-i-emisji-co2,344939_1_0_0.html">ArcelorMittal zamyka wielki piec w Krakowie. W tle ceny energii i emisji CO2</a>
		</li>
			<li class="width-3">
			<i>23</i>
			<a href="https://gornictwo.wnp.pl/zieloni-nawoluja-do-odejscia-od-wegla-maja-propozycje-dla-gornikow,345237_1_0_0.html">Zieloni nawołują do odejścia od węgla. Mają propozycje dla górników</a>
		</li>
			<li class="width-4">
			<i>21</i>
			<a href="https://finanse.wnp.pl/polska-tygrysem-europy-wyprzedza-nas-juz-tylko-jeden-kraj,345080_1_0_0.html">Polska tygrysem Europy. Wyprzedza nas już tylko jeden kraj</a>
		</li>
			<li class="width-5">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/jsw-wybrano-technologie-ktora-bedzie-monitorowac-gornikow-pod-ziemia,344865_1_0_0.html">W górniczej spółce wybrano technologię monitoringu górników pod ziemią</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Australia" href="https://www.wnp.pl/tematy/australia,789.html">Australia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Berlin" href="https://www.wnp.pl/tematy/berlin,905.html">Berlin</a></h3>
			</div>
					<div class="one">
				<h3><a title="biura" href="https://www.wnp.pl/tematy/biura,962.html">biura</a></h3>
			</div>
					<div class="one">
				<h3><a title="BSH" href="https://www.wnp.pl/tematy/bsh,1065.html">BSH</a></h3>
			</div>
					<div class="one">
				<h3><a title="dywidenda" href="https://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Finlandia" href="https://www.wnp.pl/tematy/finlandia,1777.html">Finlandia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Fitch" href="https://www.wnp.pl/tematy/fitch,1785.html">Fitch</a></h3>
			</div>
					<div class="one">
				<h3><a title="kadry" href="https://www.wnp.pl/tematy/kadry,2349.html">kadry</a></h3>
			</div>
					<div class="one">
				<h3><a title="koleje" href="https://www.wnp.pl/tematy/koleje,2494.html">koleje</a></h3>
			</div>
					<div class="one">
				<h3><a title="Korea Północna" href="https://www.wnp.pl/tematy/korea-polnocna,2573.html">Korea Północna</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="http://www.wnp.pl/klik/biuletyn/SHELLpartnerCHEMIA|WNP07052019.xml?https://www.shell.pl/klienci-biznesowi/srodki-smarne.html#vanity-aHR0cHM6Ly93d3cuc2hlbGwucGwvb2xlamVzbWFyeQ?utm_source=wnp.pl&utm_medium=pr&utm_campaign=PL_Injection_Moulding_BrandCampaign_Q22019&utm_content=wnp.pl_brandcampaign" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/shell1.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2179.4000 <span class="red">-1.91%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2516.0400 <span class="red">-1.67%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56637.2500 <span class="red">-1.54%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3953.9200 <span class="red">-0.58%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11744.9600 <span class="red">-0.48%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">222.8000 <span class="red">-0.81%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="green">0.15%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.84 zł <span class="green">0.22%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.77 zł <span class="green">0.23%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.99 zł <span class="red">-0.17%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">69.20 USD <span class="green">0.65%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">77.20 USD <span class="green">0.52%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.2 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.49 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.16 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.25 <span class="green">5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2748.40 <span class="green"> 1zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">70.37 USD <span class="red">-1.57%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.12 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.08 USD <span class="red">-0.25%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2624 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2695 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2456 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2533 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2261 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2452 PLN <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/ranking-najlepszych-lokalizacji-produkcyjnych-swiata-na-czele-dawne-rynki-niskokosztowe,73029.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/61/02/046102_r0_300.jpg" alt="Ranking najlepszych lokalizacji produkcyjnych świata. Na czele dawne rynki niskokosztowe " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Ranking najlepszych lokalizacji produkcyjnych świata. Na czele dawne rynki niskokosztowe </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/rozpoczeto_budowe_centrum_badan_i_konserwacji_dziedzictwa_kulturowego_za_50_mln_zl,23650.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/91/37/059137_r0_300.jpg" alt="Rozpoczęto budowę Centrum Badań i Konserwacji Dziedzictwa Kulturowego za 50 mln zł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Rozpoczęto budowę Centrum Badań i Konserwacji Dziedzictwa Kulturowego za 50 mln zł</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/bytomskie_mieszkania_rozpoczely_wspolprace_z_krajowym_rejestrem_dlugow,18387.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/58/92/025892_r0_300.jpg" alt="Bytomskie Mieszkania rozpoczęły współpracę z Krajowym Rejestrem Długów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Bytomskie Mieszkania rozpoczęły współpracę z Krajowym Rejestrem Długów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/anna-zalewska-matury-maja-przebiegac-bezpiecznie,125660.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/35/62/133562_r0_300.jpg" alt="Anna Zalewska: matury mają przebiegać bezpiecznie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Anna Zalewska: matury mają przebiegać bezpiecznie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/mobbing-w-wiosnie-roberta-biedronia-zapewniamy-ze-ta-sytuacja-bedzie-wyjasniona,63763.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/45/89/074589_r0_300.jpg" alt="Mobbing w Wiośnie Roberta Biedronia? &quot;Zapewniamy, że ta sytuacja będzie wyjaśniona&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Mobbing w Wiośnie Roberta Biedronia? "Zapewniamy, że ta sytuacja będzie wyjaśniona"</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/dino-zadowolone-ze-wzrostu-przychodow-i-zysku-po-i-kw-przeznaczono-240-mln-zl-na-inwestycje,171279.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/26/61/102661_r0_300.jpg" alt="Dino zadowolone ze wzrostu przychodów i zysku po I kw. Przeznaczono 240 mln zł na inwestycje" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Dino zadowolone ze wzrostu przychodów i zysku po I kw. Przeznaczono 240 mln zł na inwestycje</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/dino-generuje-przychody-na-poziomie-1-56-mld-zl-w-rok-siec-otworzyla-209-sklepow,79213.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/35/92/023592_r0_300.jpg" alt="Dino generuje przychody na poziomie 1,56 mld zł. W rok sieć otworzyła 209 sklepów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Dino generuje przychody na poziomie 1,56 mld zł. W rok sieć otworzyła 209 sklepów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/wiekszosc-kontraktow-zbozowych-na-swiatowych-gieldach-potaniala,85743.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/56/79/095679_r0_300.jpg" alt="Większość kontraktów zbożowych na światowych giełdach potaniała" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Większość kontraktów zbożowych na światowych giełdach potaniała</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/mz-sytuacja-w-osrodku-gdzie-sa-przypadki-odry-jest-opanowana,31893.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/74/52/007452_r0_300.jpg" alt="MZ: sytuacja w ośrodku, gdzie są przypadki odry, jest opanowana" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>MZ: sytuacja w ośrodku, gdzie są przypadki odry, jest opanowana</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/lubelskie-sieciowe-szpitale-otrzymaja-dodatkowe-40-mln-zl,194519.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/85/56/148556_r0_300.jpg" alt="Lubelskie: sieciowe szpitale otrzymają dodatkowe 40 mln zł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Lubelskie: sieciowe szpitale otrzymają dodatkowe 40 mln zł</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.7.1.1','');
bmone2n.addPosition('20689.7.1.3','');
bmone2n.addPosition('20689.7.1.4','');
bmone2n.addPosition('20689.7.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:5bf0a5a6863e863885e5ddf5411d1d97_uri, fp_cached:yes, fp_cache:hit, rt:0.002, mc:0 -->
</body>
</html>