<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Większe bezpieczeństwo i niezawodność procesu produkcji - Chemia</title>
				<meta name="description" content="Sposobem na realne zwiększenie bezpieczeństwa i niezawodności produkcji jest wdrożenie systemu efektywnego zarządzania alarmami dla instalacji procesowej w oparciu o uznane na świecie międzynarodowe standardy." />
					<link rel="canonical" href="https://chemia.wnp.pl/wieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji,332437_1_0_0.html" />
				<link rel="next" href="https://chemia.wnp.pl/wieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji,332437_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=387" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=71"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'citFLwNPtZgDabkMwReQ28Wn7FSBQiypwyzM4YNJrKv.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/97/31/349731_r0_620.jpg" />
	<meta property="og:title" content="Większe bezpieczeństwo i niezawodność procesu produkcji" />

	<meta property="og:description" content="Sposobem na realne zwiększenie bezpieczeństwa i niezawodności produkcji jest wdrożenie systemu efektywnego zarządzania alarmami dla instalacji procesowej w oparciu o uznane na świecie międzynarodowe standardy." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://chemia.wnp.pl/wieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji,332437_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="chemia" class=" chemia">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;15&nbsp;października&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.7.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/hotele-przy-lotnisku-i-przy-parku-nowoczesne-i-w-zabytkach-tak-arche-inwestuje-we-wroclawiu,67922.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/04/24/44/042444_r2_300.jpg" alt="Przy lotnisku i przy parku, nowocześnie i w zabytkach - tak Arche inwestuje we Wrocławiu">
		</div>
				<div class="desc">
			<h3>Przy lotnisku i przy parku, nowocześnie i w zabytkach - tak Arche inwestuje we Wrocławiu</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/coworking_w_punkcie_zwrotnym,20753.html" rel="external">
				<div class="desc">
			<h3>Coworking w punkcie zwrotnym</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/zamkniecie_otwartych_rachunkow_powierniczych_grozi_zapascia_na_rynku_nie_bedzie_mial_kto_sfinansowac_inwestycji,16694.html" rel="external">
				<div class="desc">
			<h3>Zamknięcie otwartych rachunków powierniczych grozi zapaścią na rynku. Nie będzie miał kto sfinansować inwestycji</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/frsih-2018-o-wplywie-zmian-legislacyjnych-na-branze-handlu-detalicznego,163993.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/49/76/094976_r2_300.jpg" alt="FRSiH 2018: O wpływie zmian legislacyjnych na branżę handlu detalicznego">
		</div>
				<div class="desc">
			<h3>FRSiH 2018: O wpływie zmian legislacyjnych na branżę handlu detalicznego</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/fundusze-europejskie/jerzy-kwiecinski-wykorzystanie-srodkow-unijnych-z-rpo-przyspieszylo,114944.html" rel="external">
				<div class="desc">
			<h3>Jerzy Kwieciński: Budzik zadziałał, wykorzystanie unijnych pieniędzy przyspieszyło</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/analityk-nie-docenilismy-wplywu-zakazu-handlu-na-wyniki-biedronki,74219.html" rel="external">
				<div class="desc">
			<h3>Analityk: Nie doceniliśmy wpływu zakazu handlu na wyniki Biedronki</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>18:10</b> <a href="https://energetyka.wnp.pl/spolka-z-grupy-energa-otworzyla-oddzial-w-elblagu,332449_1_0_0.html">Spółka z grupy Energa otworzyła oddział w Elblągu</a></li>
															<li><b>18:05</b> <a href="https://energetyka.wnp.pl/pge-tauron-i-energa-napedzily-wzrosty-na-gieldzie,332450_1_0_0.html">PGE, Tauron i Energa napędziły wzrosty na giełdzie</a></li>
															<li><b>17:11</b> <a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-wezwal-bruksele-do-interwencji-na-rynku-co2,332444_1_0_0.html">Krzysztof Tchórzewski wezwał Brukselę do interwencji na rynku CO2</a></li>
															<li><b>17:01</b> <a href="https://energetyka.wnp.pl/beata-szydlo-polskie-gornictwo-ma-przed-soba-przyszlosc,332443_1_0_0.html">Beata Szydło: polskie górnictwo ma przed sobą przyszłość</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/grzegorz-tobiszowski-o-systemie-wsparcia-dla-odbiorcow-energii-wzorem-beda-niemcy,332395_1_0_0.html">
									<img alt="Będzie prawie jak w Niemczech. Rząd zapewni ochronę przed wzrostem cen prądu" src="https://i.wnp.pl/d/30/34/27/303427_r0_300.jpg">
									<h3>Będzie prawie jak w Niemczech. Rząd zapewni ochronę przed wzrostem cen prądu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/ostroleka-startuja-prace-budowlane,332409_1_0_0.html">
									<img alt="6 mld zł, premier, minister i ogromne zainteresowanie. Jutro ważny dzień na Mazowszu" src="https://i.wnp.pl/d/34/56/52/345652_r0_300.jpg">
									<h3>6 mld zł, premier, minister i ogromne zainteresowanie. Jutro ważny dzień na Mazowszu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/gdy-drozeje-prad-oni-zacieraja-rece,332051_1_0_0.html">
									<img alt="Gdy drożeje prąd, oni zacierają ręce" src="https://i.wnp.pl/d/34/62/57/346257_r0_300.jpg">
									<h3>Gdy drożeje prąd, oni zacierają ręce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>14:11</b> <a href="https://gazownictwo.wnp.pl/byli-gornicy-kopalni-wujek-nie-beda-placic-za-gaz-pgnig,332419_1_0_0.html">Byli górnicy kopalni Wujek nie będą płacić za gaz PGNiG</a></li>
															<li><b>Pt 06:02</b> <a href="https://gazownictwo.wnp.pl/jak-inwestuje-gaz-system-to-powinni-wiedziec-budowlancy-i-dostawcy,332253_1_0_0.html">Jak inwestuje Gaz-System. To powinni wiedzieć budowlańcy i dostawcy</a></li>
															<li><b>Cz 16:03</b> <a href="https://gazownictwo.wnp.pl/pgnig-nie-bedzie-wnioskowac-o-zmiane-taryfy-na-gaz-na-2018-r,332263_1_0_0.html">PGNiG nie będzie wnioskować o zmianę taryfy na gaz na 2018 r.</a></li>
															<li><b>Cz 13:01</b> <a href="https://gazownictwo.wnp.pl/gazyfikacja-kraju-nabiera-tempa-psg-chce-przeznaczyc-na-to-7-5-mld-zl,332245_1_0_0.html">Gazyfikacja kraju nabiera tempa. PSG chce przeznaczyć na to 7,5 mld zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/heg-rozwiazania-legislacyjne-ograniczaja-wolny-rynek-gazu-w-polsce,332339_1_0_0.html">
									<img alt="Nowy gracz na rynku LNG w Polsce" src="https://i.wnp.pl/d/34/96/61/349661_r0_300.jpg">
									<h3>Nowy gracz na rynku LNG w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gaz-system-pokonal-drugi-kanal-i-wazny-gazociag-jest-coraz-blizszy-ukonczenia,332325_1_0_0.html">
									<img alt="Gaz-System pokonał kanał. Coraz bliżej ukończenia ważnego gazociągu" src="https://i.wnp.pl/d/34/96/46/349646_r0_300.jpg">
									<h3>Gaz-System pokonał kanał. Coraz bliżej ukończenia ważnego gazociągu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/rosnie-zainteresowanie-przechowywaniem-gazu-w-magazynach-pgnig,332304_1_0_0.html">
									<img alt="Konkurencja PGNiG przechowuje w magazynach potentata coraz więcej gazu" src="https://i.wnp.pl/d/33/78/45/337845_r0_300.jpg">
									<h3>Konkurencja PGNiG przechowuje w magazynach potentata coraz więcej gazu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>17:01</b> <a href="https://gornictwo.wnp.pl/beata-szydlo-polskie-gornictwo-ma-przed-soba-przyszlosc,332443_1_0_0.html">Beata Szydło: polskie górnictwo ma przed sobą przyszłość</a></li>
															<li><b>14:11</b> <a href="https://gornictwo.wnp.pl/byli-gornicy-kopalni-wujek-nie-beda-placic-za-gaz-pgnig,332419_1_0_0.html">Byli górnicy kopalni Wujek nie będą płacić za gaz PGNiG</a></li>
															<li><b>07:18</b> <a href="https://gornictwo.wnp.pl/ceny-metali-bazowych-wegla-i-paliw-na-swiatowych-gieldach,332374_1_0_0.html">Ceny metali bazowych, węgla i paliw na światowych giełdach</a></li>
															<li><b>05:32</b> <a href="https://gornictwo.wnp.pl/onz-wprowadza-sie-do-katowic,330726_1_0_0.html">ONZ wprowadza się do Katowic</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wiemy-kiedy-polska-chce-rozpoczac-wydobycie-metali-z-dna-atlantyku,332435_1_0_0.html">
									<img alt="Nieprzebrane złoża surowców stoją przed nami otworem. Wiemy, kiedy Polska rozpocznie wydobycie" src="https://i.wnp.pl/d/34/97/30/349730_r0_300.jpg">
									<h3>Nieprzebrane złoża surowców stoją przed nami otworem. Wiemy, kiedy Polska rozpocznie wydobycie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-zapewnia-ze-ruch-halemba-bedzie-istnial,332394_1_0_0.html">
									<img alt="Pogłoski o likwidacji kolejnej polskiej kopalni nie są zgodne z prawdą" src="https://i.wnp.pl/d/32/74/03/327403_r0_300.jpg">
									<h3>Pogłoski o likwidacji kolejnej polskiej kopalni nie są zgodne z prawdą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/janusz-olszowski-prezes-giph-ostatnio-naplywaja-dobre-wiesci-dla-wegla,332365_1_0_0.html">
									<img alt="W Brukseli jakby nieco przychylniej spoglądają na węgiel" src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg">
									<h3>W Brukseli jakby nieco przychylniej spoglądają na węgiel</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>18:00</b> <a href="https://hutnictwo.wnp.pl/grzegorz-tobiszowski-o-systemie-wsparcia-dla-odbiorcow-energii-wzorem-beda-niemcy,332395_1_0_0.html">Grzegorz Tobiszowski o systemie wsparcia dla odbiorców energii. Wzorem będą Niemcy</a></li>
															<li><b>07:18</b> <a href="https://hutnictwo.wnp.pl/ceny-metali-bazowych-wegla-i-paliw-na-swiatowych-gieldach,332374_1_0_0.html">Ceny metali bazowych, węgla i paliw na światowych giełdach</a></li>
															<li><b>05:32</b> <a href="https://hutnictwo.wnp.pl/onz-wprowadza-sie-do-katowic,330726_1_0_0.html">ONZ wprowadza się do Katowic</a></li>
															<li><b>Pt 14:36</b> <a href="https://hutnictwo.wnp.pl/krzysztof-tchorzewski-wystapimy-do-komisji-europejskiej-o-interwencje-na-rynku-co2,332326_1_0_0.html">Krzysztof Tchórzewski:  wystąpimy do Komisji Europejskiej o interwencję na rynku CO2</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/wiemy-kiedy-polska-chce-rozpoczac-wydobycie-metali-z-dna-atlantyku,332435_1_0_0.html">
									<img alt="Nieprzebrane złoża surowców stoją przed nami otworem. Wiemy, kiedy Polska rozpocznie wydobycie" src="https://i.wnp.pl/d/34/97/30/349730_r0_300.jpg">
									<h3>Nieprzebrane złoża surowców stoją przed nami otworem. Wiemy, kiedy Polska rozpocznie wydobycie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/huta-pokoj-chcieli-oddac-setke-pracownikow-chetnych-moze-byc-wiecej,332333_1_0_0.html">
									<img alt="Chcieli oddać setkę pracowników, chce odejść dwa razy więcej " src="https://i.wnp.pl/d/34/96/55/349655_r0_300.jpg">
									<h3>Chcieli oddać setkę pracowników, chce odejść dwa razy więcej </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/fragment-dzidy-miejsce-mocy-czyli-jak-indianie-kghm-z-kanady-wyrzucili,332134_1_0_0.html">
									<img alt="Jak Indianie wyrzucili KGHM z Kanady" src="https://i.wnp.pl/d/34/94/97/349497_r0_300.jpg">
									<h3>Jak Indianie wyrzucili KGHM z Kanady</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>16:24</b> <a href="https://nafta.wnp.pl/budowa-terminala-gaspolu-w-sedziszowie-zbliza-sie-do-konca,332439_1_0_0.html">Budowa terminala Gaspolu w Sędziszowie zbliża się do końca</a></li>
															<li><b>09:10</b> <a href="https://nafta.wnp.pl/trzy-nowe-stacje-w-sieci-moya,332381_1_0_0.html">Trzy nowe stacje w sieci Moya</a></li>
															<li><b>08:56</b> <a href="https://nafta.wnp.pl/arabia-saudyjska-grozi-usa-ropa-odrabia-spadki-z-poprzedniego-tygodnia,332380_1_0_0.html">Arabia Saudyjska grozi USA - ropa odrabia spadki z poprzedniego tygodnia</a></li>
															<li><b>07:49</b> <a href="https://nafta.wnp.pl/rosna-wplaty-z-orlenu-do-budzetu-dzieki-likwidacji-szarej-strefy,332320_1_0_0.html">Rosną wpłaty z Orlenu do budżetu, dzięki likwidacji szarej strefy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ujemna-marza-detaliczna-na-polskich-stacjach,332378_1_0_0.html">
									<img alt="Stacje paliw tracą na sprzedaży diesla?" src="https://i.wnp.pl/d/32/41/95/324195_r0_300.jpg">
									<h3>Stacje paliw tracą na sprzedaży diesla?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-oglosil-przetarg-na-terminal-naftowy-w-gdansku,332335_1_0_0.html">
									<img alt="Rusza przetarg na megainwestycję PERN" src="https://i.wnp.pl/d/34/96/58/349658_r0_300.jpg">
									<h3>Rusza przetarg na megainwestycję PERN</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/czy-arabie-saudyjska-spotka-kara-za-smierc-dziennikarza,332315_1_0_0.html">
									<img alt="Broń i ropa ważniejsze niż śmierć człowieka. Oto dlaczego Saudyjczykom (raczej) nic nie grozi" src="https://i.wnp.pl/d/34/96/39/349639_r0_300.jpg">
									<h3>Broń i ropa ważniejsze niż śmierć człowieka. Oto dlaczego Saudyjczykom (raczej) nic nie grozi</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6 active">
					<a href="https://chemia.wnp.pl/">Chemia</a>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Cz 17:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/odziezowa-spolka-diverse-otwiera-kolejny-sklep,332221_1_0_0.html">Odzieżowa spółka Diverse otwiera kolejny sklep</a></li>
															<li><b>Sb 16:36</b> <a href="https://www.wnp.pl/przemysl-odziezowy/dystrybutor-szwajcarskich-zegarkow-nowym-sponsorem-energa-basket-ligi,331947_1_0_0.html">Dystrybutor szwajcarskich zegarków nowym sponsorem Energa Basket Ligi</a></li>
															<li><b>Pt 07:49</b> <a href="https://www.wnp.pl/przemysl-odziezowy/zalando-wchodzi-w-kosmetyki-zacznie-od-polski-i-austrii,331870_1_0_0.html">Zalando wchodzi w kosmetyki. Zacznie od Polski i Austrii</a></li>
															<li><b>Cz 08:54</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wojas-przyhamowal-z-przychodami,331788_1_0_0.html">Wojas przyhamował z przychodami</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/uderzenie-w-azjatyckich-producentow-odziezy-i-obuwia-33-substancje-chemiczne-zakazane-w-europie,332207_1_0_0.html">
									<img alt="Europa mówi stop rakotwórczej i ograniczającej płodność odzieży" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Europa mówi stop rakotwórczej i ograniczającej płodność odzieży</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/kik-w-ciagu-miesiaca-otworzy-10-nowych-sklepow-do-konca-roku-kolejnych-10,332097_1_0_0.html">
									<img alt="KiK w ciągu miesiąca otworzy 10 nowych sklepów. Do końca roku kolejnych 10" src="https://i.wnp.pl/d/34/94/72/349472_r0_300.jpg">
									<h3>KiK w ciągu miesiąca otworzy 10 nowych sklepów. Do końca roku kolejnych 10</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/dobra-luksusowe-oto-najciekawsze-fuzje-i-przejecia,332016_1_0_0.html">
									<img alt="Dobra luksusowe: oto najciekawsze fuzje i przejęcia" src="https://i.wnp.pl/d/33/23/78/332378_r0_300.jpg">
									<h3>Dobra luksusowe: oto najciekawsze fuzje i przejęcia</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/eobuwie-pl-wybuduje-centrum-logistyczne-w-zielonej-gorze,331899_1_0_0.html">
									<img alt="Znany sklep internetowy wybuduje centrum logistyczne i zatrudni 200 pracowników" src="https://i.wnp.pl/d/34/41/72/344172_r0_300.jpg">
									<h3>Znany sklep internetowy wybuduje centrum logistyczne i zatrudni 200 pracowników</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>17:27</b> <a href="https://budownictwo.wnp.pl/pkp-plk-znalazly-wykonawcow-na-miejsce-astaldi,332446_1_0_0.html">PKP PLK znalazły wykonawców na miejsce Astaldi</a></li>
															<li><b>16:24</b> <a href="https://budownictwo.wnp.pl/budowa-terminala-gaspolu-w-sedziszowie-zbliza-sie-do-konca,332439_1_0_0.html">Budowa terminala Gaspolu w Sędziszowie zbliża się do końca</a></li>
															<li><b>16:05</b> <a href="https://budownictwo.wnp.pl/pkp-koncza-remont-dworca-w-jaworze,332438_1_0_0.html">PKP kończą remont dworca w Jaworze</a></li>
															<li><b>15:45</b> <a href="https://budownictwo.wnp.pl/pociagi-wracaja-na-trase-olsztyn-olsztynek,332430_1_0_0.html">Pociągi wracają na trasę Olsztyn - Olsztynek</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/ostroleka-startuja-prace-budowlane,332409_1_0_0.html">
									<img alt="6 mld zł, premier, minister i ogromne zainteresowanie. Jutro ważny dzień na Mazowszu" src="https://i.wnp.pl/d/34/56/52/345652_r0_300.jpg">
									<h3>6 mld zł, premier, minister i ogromne zainteresowanie. Jutro ważny dzień na Mazowszu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/droga-ekspresowa-s3-legnica-bolkow-oddana-do-ruchu,332384_1_0_0.html">
									<img alt="36 km nowej drogi ekspresowej do dyspozycji kierowców" src="https://i.wnp.pl/d/34/96/91/349691_r0_300.jpg">
									<h3>36 km nowej drogi ekspresowej do dyspozycji kierowców</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/strabag-ma-kontrakt-na-obwodnice-kedzierzyna-kozla,332383_1_0_0.html">
									<img alt="Jest wykonawca obwodnicy za 220 mln zł. Kontrakt podpisany" src="https://i.wnp.pl/d/32/09/60/320960_r0_300.jpg">
									<h3>Jest wykonawca obwodnicy za 220 mln zł. Kontrakt podpisany</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>15:47</b> <a href="https://www.wnp.pl/tech/polska-ma-umowe-z-luksemburgiem-ws-branzy-kosmicznej,332433_1_0_0.html">Polska ma umowę z Luksemburgiem ws. branży kosmicznej</a></li>
															<li><b>13:36</b> <a href="https://www.pulshr.pl/zarzadzanie/keystone-znalazlo-odpowiedz-na-pytanie-jak-zarzadzac-zespolem,58080.html">Znaleźli rozwiązanie największego problemu polskich firm. Sprawdziliśmy jak działa</a></li>
															<li><b>13:07</b> <a href="https://www.wnp.pl/tech/pracownicy-microsoftu-protestuja-przeciwko-nowemu-kontraktowi-dla-wojska,332413_1_0_0.html">Pracownicy Microsoftu protestują przeciwko nowemu kontraktowi dla wojska</a></li>
															<li><b>11:57</b> <a href="https://www.wnp.pl/tech/1-5-tys-policjantow-pisalo-pochlebne-dla-wladz-komentarze-w-internecie,332403_1_0_0.html">1,5 tys. policjantów pisało pochlebne dla władz komentarze w internecie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/chiny-przejmuja-wladze-w-internecie,332428_1_0_0.html">
									<img alt="Podział internetu na dwie odrębne sieci - chińską i nie-chińską? To możliwe" src="https://i.wnp.pl/d/34/97/21/349721_r0_300.jpg">
									<h3>Podział internetu na dwie odrębne sieci - chińską i nie-chińską? To możliwe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polska-energetyka-zwieksza-zainteresowanie-inteligentnymi-rozwiazaniami,332223_1_0_0.html">
									<img alt="Firmy stanęły pod ścianą, mają kilka lat do nadrobienia. &quot;Proste zasoby się wyczerpały&quot;" src="https://i.wnp.pl/d/30/25/43/302543_r0_300.jpg">
									<h3>Firmy stanęły pod ścianą, mają kilka lat do nadrobienia. "Proste zasoby się wyczerpały"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/mateusz-morawiecki-chcemy-pomoc-polskiej-branzy-gamingowej,332332_1_0_0.html">
									<img alt="Premier zapowiada na wiosnę arenę treningową dla gamingu" src="https://i.wnp.pl/d/34/96/54/349654_r0_300.jpg">
									<h3>Premier zapowiada na wiosnę arenę treningową dla gamingu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>17:47</b> <a href="https://www.wnp.pl/przemysl-obronny/nitro-chem-zanieczyszczenie-wod-to-spadek-po-zachemie,332448_1_0_0.html">Nitro-Chem: zanieczyszczenie wód to spadek po Zachemie</a></li>
															<li><b>13:07</b> <a href="https://www.wnp.pl/przemysl-obronny/pracownicy-microsoftu-protestuja-przeciwko-nowemu-kontraktowi-dla-wojska,332413_1_0_0.html">Pracownicy Microsoftu protestują przeciwko nowemu kontraktowi dla wojska</a></li>
															<li><b>Pt 06:01</b> <a href="https://www.wnp.pl/przemysl-obronny/wiceprezes-leonardo-helicopers-o-smiglowcach-ze-swidnika-i-polskiej-zbrojeniowce,330534_1_0_0.html">Wiceprezes Leonardo Helicopers o śmigłowcach ze Świdnika i polskiej zbrojeniówce</a></li>
															<li><b>Cz 22:18</b> <a href="https://www.wnp.pl/przemysl-obronny/pentagon-wstrzymal-loty-wszystkich-mysliwcow-f-35,332288_1_0_0.html">Pentagon wstrzymał loty wszystkich myśliwców F-35</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/grupa-wb-electronics-przejmuje-3city-electronics,332421_1_0_0.html">
									<img alt="Największy polski prywatny koncern obronny umacnia się na rynku cywilnym" src="https://i.wnp.pl/d/34/23/27/342327_r0_300.jpg">
									<h3>Największy polski prywatny koncern obronny umacnia się na rynku cywilnym</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/najnowsze-mysliwce-f-35-w-polskiej-armii-czy-to-mozliwe,332260_1_0_0.html">
									<img alt="Najnowocześniejsze samoloty na świecie w polskiej armii?" src="https://i.wnp.pl/d/34/96/06/349606_r0_300.jpg">
									<h3>Najnowocześniejsze samoloty na świecie w polskiej armii?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/czy-arabie-saudyjska-spotka-kara-za-smierc-dziennikarza,332315_1_0_0.html">
									<img alt="Broń i ropa ważniejsze niż śmierć człowieka. Oto dlaczego Saudyjczykom (raczej) nic nie grozi" src="https://i.wnp.pl/d/34/96/39/349639_r0_300.jpg">
									<h3>Broń i ropa ważniejsze niż śmierć człowieka. Oto dlaczego Saudyjczykom (raczej) nic nie grozi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/ministerstwo-branza-stoczniowa-sie-odradza-batory-trwaja-prace-projektowe,332095_1_0_0.html">
									<img alt="Zapytaliśmy ministerstwo, co dalej z polskimi stoczniami. Oto odpowiedź" src="https://i.wnp.pl/d/33/55/35/335535_r0_300.jpg">
									<h3>Zapytaliśmy ministerstwo, co dalej z polskimi stoczniami. Oto odpowiedź</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>17:27</b> <a href="https://logistyka.wnp.pl/pkp-plk-znalazly-wykonawcow-na-miejsce-astaldi,332446_1_0_0.html">PKP PLK znalazły wykonawców na miejsce Astaldi</a></li>
															<li><b>16:25</b> <a href="https://logistyka.wnp.pl/atak-terrorystyczny-sparalizowal-ruch-kolejowy-w-niemczech,332440_1_0_0.html">Atak terrorystyczny sparaliżował ruch kolejowy w Niemczech</a></li>
															<li><b>16:05</b> <a href="https://logistyka.wnp.pl/pkp-koncza-remont-dworca-w-jaworze,332438_1_0_0.html">PKP kończą remont dworca w Jaworze</a></li>
															<li><b>15:47</b> <a href="https://logistyka.wnp.pl/polska-ma-umowe-z-luksemburgiem-ws-branzy-kosmicznej,332433_1_0_0.html">Polska ma umowę z Luksemburgiem ws. branży kosmicznej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/strajk-w-lot-wybuchnie-juz-wkrotce-zarzad-ostrzega-zwiazki,332451_1_0_0.html">
									<img alt="Strajk w LOT wybuchnie już wkrótce? Zarząd ostrzega związki" src="https://i.wnp.pl/d/34/40/34/344034_r0_300.jpg">
									<h3>Strajk w LOT wybuchnie już wkrótce? Zarząd ostrzega związki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/droga-ekspresowa-s3-legnica-bolkow-oddana-do-ruchu,332384_1_0_0.html">
									<img alt="36 km nowej drogi ekspresowej do dyspozycji kierowców" src="https://i.wnp.pl/d/34/96/91/349691_r0_300.jpg">
									<h3>36 km nowej drogi ekspresowej do dyspozycji kierowców</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/hiobowe-wiesci-dla-firm-budowlanych-waloryzacji-starych-kontraktow-nie-bedzie,332060_1_0_0.html">
									<img alt="Hiobowe wieści dla firm budowlanych. Koniec złudzeń" src="https://i.wnp.pl/d/33/97/37/339737_r0_300.jpg">
									<h3>Hiobowe wieści dla firm budowlanych. Koniec złudzeń</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>05:32</b> <a href="https://motoryzacja.wnp.pl/onz-wprowadza-sie-do-katowic,330726_1_0_0.html">ONZ wprowadza się do Katowic</a></li>
															<li><b>Sb 20:05</b> <a href="https://motoryzacja.wnp.pl/pierwsze-wodorowe-mercedesy-trafia-do-klientow-flotowych-w-tym-miesiacu,332363_1_0_0.html">Pierwsze wodorowe Mercedesy trafią do klientów flotowych w tym miesiącu</a></li>
															<li><b>Pt 14:45</b> <a href="https://motoryzacja.wnp.pl/centrum-logistyczne-mercedesa-bedzie-znacznie-wieksze,332327_1_0_0.html">Centrum logistyczne Mercedesa bedzie znacznie większe</a></li>
															<li><b>Pt 13:50</b> <a href="https://motoryzacja.wnp.pl/male-rozwiazanie-ktore-dokonalo-duzej-zmiany-w-branzy-przemyslowej,332308_1_0_0.html">Małe rozwiązanie, które dokonało dużej zmiany w branży przemysłowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/opel-manipulowal-ws-spalin-z-diesli-prokuratura-prowadzi-sledztwo,332432_1_0_0.html">
									<img alt="Kolejna marka motoryzacyjna podejrzana o manipulacje w silnikach Diesla" src="https://i.wnp.pl/d/34/97/24/349724_r0_300.jpg">
									<h3>Kolejna marka motoryzacyjna podejrzana o manipulacje w silnikach Diesla</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/sprzedaz-aut-w-polsce-spadla-o-polowe,332205_1_0_0.html">
									<img alt="Sprzedaż aut w Polsce spadła o połowę" src="https://i.wnp.pl/d/34/08/10/340810_r0_300.jpg">
									<h3>Sprzedaż aut w Polsce spadła o połowę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/chcemy-sieci-ladowarek-nie-obejdzie-sie-bez-panstwowych-regulacji,331571_1_0_0.html">
									<img alt="&quot;Elektryki&quot;? Nieprędko. Niedługo zaleją nas za to &quot;niechciane&quot; auta z Zachodu" src="https://i.wnp.pl/d/34/49/30/344930_r0_300.jpg">
									<h3>"Elektryki"? Nieprędko. Niedługo zaleją nas za to "niechciane" auta z Zachodu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>18:05</b> <a href="https://finanse.wnp.pl/pge-tauron-i-energa-napedzily-wzrosty-na-gieldzie,332450_1_0_0.html">PGE, Tauron i Energa napędziły wzrosty na giełdzie</a></li>
															<li><b>17:00</b> <a href="https://finanse.wnp.pl/konsumenci-moga-odetchnac-podwyzki-cen-firmy-wziely-na-klate,332423_1_0_0.html">Konsumenci mogą odetchnąć? Podwyżki cen firmy wzięły "na klatę"</a></li>
															<li><b>16:41</b> <a href="https://finanse.wnp.pl/jerzy-kwiecinski-wskazal-klucz-do-podniesienia-konkurencyjnosci-polski,332441_1_0_0.html">Jerzy Kwieciński wskazał klucz do podniesienia konkurencyjności Polski</a></li>
															<li><b>15:17</b> <a href="https://finanse.wnp.pl/aldi-w-australii-boom-mimo-krytyki-ze-strony-rzadu,332429_1_0_0.html">Aldi w Australii: boom mimo krytyki ze strony rządu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wicepremier-wloch-sankcje-wobec-rosji-to-absurd,332442_1_0_0.html">
									<img alt="Wicepremier Włoch: sankcje wobec Rosji to absurd" src="https://i.wnp.pl/d/34/87/45/348745_r0_300.jpg">
									<h3>Wicepremier Włoch: sankcje wobec Rosji to absurd</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/ceny-ciagle-w-gore-wszystko-przez-ceny-zywnosc-i-paliwa,332414_1_0_0.html">
									<img alt="Ceny ciągle w górę. Wszystko przez ceny żywność i paliwa" src="https://i.wnp.pl/d/34/07/83/340783_r0_300.jpg">
									<h3>Ceny ciągle w górę. Wszystko przez ceny żywność i paliwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/czerwinska-decyzja-o-podwyzszeniu-ratingu-polski-potwierdza-przyjety-kierunek-dzialan,332356_1_0_0.html">
									<img alt="Rząd: Rating potwierdzeniem naszych sukcesów" src="https://i.wnp.pl/d/34/11/08/341108_r0_300.jpg">
									<h3>Rząd: Rating potwierdzeniem naszych sukcesów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>18:14</b> <a href="https://praca.wnp.pl/strajk-w-lot-wybuchnie-juz-wkrotce-zarzad-ostrzega-zwiazki,332451_1_0_0.html">Strajk w LOT wybuchnie już wkrótce? Zarząd ostrzega związki</a></li>
															<li><b>18:10</b> <a href="https://praca.wnp.pl/spolka-z-grupy-energa-otworzyla-oddzial-w-elblagu,332449_1_0_0.html">Spółka z grupy Energa otworzyła oddział w Elblągu</a></li>
															<li><b>16:41</b> <a href="https://praca.wnp.pl/jerzy-kwiecinski-wskazal-klucz-do-podniesienia-konkurencyjnosci-polski,332441_1_0_0.html">Jerzy Kwieciński wskazał klucz do podniesienia konkurencyjności Polski</a></li>
															<li><b>15:40</b> <a href="https://praca.wnp.pl/panattoni-europe-wybuduje-w-lodzi-fabryke-zmywarek,332422_1_0_0.html">Panattoni Europe wybuduje w Łodzi fabrykę zmywarek</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/hiobowe-wiesci-dla-firm-budowlanych-waloryzacji-starych-kontraktow-nie-bedzie,332060_1_0_0.html">
									<img alt="Hiobowe wieści dla firm budowlanych. Koniec złudzeń" src="https://i.wnp.pl/d/33/97/37/339737_r0_300.jpg">
									<h3>Hiobowe wieści dla firm budowlanych. Koniec złudzeń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-to-juz-nie-zaklady-z-konca-ubieglego-wieku-oto-dobre-przyklady,58008.html">
									<img alt="Firmy rodzinne to już nie zakłady z końca ubiegłego wieku. Oto dobre przykłady" src="https://i.wnp.pl/d/34/95/41/349541_r0_300.jpg">
									<h3>Firmy rodzinne to już nie zakłady z końca ubiegłego wieku. Oto dobre przykłady</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/cedc-international-chcemy-byc-atrakcyjnym-pracodawca-dla-mlodego-pracownika,332167_1_0_0.html">
									<img alt="Za chwilę nie będzie miał kto robić wódki w Polsce?" src="https://i.wnp.pl/d/34/95/20/349520_r0_300.jpg">
									<h3>Za chwilę nie będzie miał kto robić wódki w Polsce?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>16:48</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wicepremier-wloch-sankcje-wobec-rosji-to-absurd,332442_1_0_0.html">Wicepremier Włoch: sankcje wobec Rosji to absurd</a></li>
															<li><b>16:41</b> <a href="https://www.wnp.pl/rynki-zagraniczne/jerzy-kwiecinski-wskazal-klucz-do-podniesienia-konkurencyjnosci-polski,332441_1_0_0.html">Jerzy Kwieciński wskazał klucz do podniesienia konkurencyjności Polski</a></li>
															<li><b>15:08</b> <a href="https://www.wnp.pl/rynki-zagraniczne/korea-polnocna-chce-rozruszac-inwestycje-zagraniczne,332426_1_0_0.html">Korea Północna chce rozruszać inwestycje zagraniczne</a></li>
															<li><b>10:48</b> <a href="https://www.wnp.pl/rynki-zagraniczne/bankructwo-jednej-z-niegdys-dominujacych-sieci-detalicznych-w-usa,332392_1_0_0.html">Bankructwo jednej z niegdyś dominujących sieci detalicznych w USA</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/aldi-w-australii-boom-mimo-krytyki-ze-strony-rzadu,332429_1_0_0.html">
									<img alt="&quot;Nic ich nie interesuje&quot;. Niemiecka sieć dyskontów na cenzurowanym" src="https://i.wnp.pl/d/34/97/37/349737_r0_300.jpg">
									<h3>"Nic ich nie interesuje". Niemiecka sieć dyskontów na cenzurowanym</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/no-deal-brexit-konsekwencje-dla-wyrokow-cywilnych-i-handlowych,331109_1_0_0.html">
									<img alt="Czarny scenariusz jest wciąż prawdopodobny. Z dnia na dzień biznes cofnie się o 46 lat" src="https://i.wnp.pl/d/34/96/86/349686_r0_300.jpg">
									<h3>Czarny scenariusz jest wciąż prawdopodobny. Z dnia na dzień biznes cofnie się o 46 lat</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wciaz-brak-porozumienia-ws-brexitu,332372_1_0_0.html">
									<img alt="Negocjacje bez efektów. nie ma porozumienia w sprawie Brexitu" src="https://i.wnp.pl/d/32/40/13/324013_r0_300.jpg">
									<h3>Negocjacje bez efektów. nie ma porozumienia w sprawie Brexitu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/zakladnik-chinsko-amerykanski-czy-swiatowa-organizacja-handlu-wto-ma-jeszcze-przyszlosc,331910_1_0_0.html">
									<img alt="Gospodarcza ONZ w kleszczach Trumpa. A wszystko przez Chiny" src="https://i.wnp.pl/d/34/94/06/349406_r0_300.jpg">
									<h3>Gospodarcza ONZ w kleszczach Trumpa. A wszystko przez Chiny</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/no-deal-brexit-konsekwencje-dla-wyrokow-cywilnych-i-handlowych,331109_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/96/86/349686_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Czarny scenariusz jest wciąż prawdopodobny. Z dnia na dzień biznes cofnie się o 46 lat</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/najnowsze-mysliwce-f-35-w-polskiej-armii-czy-to-mozliwe,332260_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/96/06/349606_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Najnowocześniejsze samoloty na świecie w polskiej armii?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/wiceprezes-leonardo-helicopers-o-smiglowcach-ze-swidnika-i-polskiej-zbrojeniowce,330534_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/76/35/347635_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Dzięki śmigłowcom jesteśmy w elicie. Polskie zakłady na 3. miejscu na świecie</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/porr-spodziewa-sie-3-mld-zl-przychodow-w-2018-roku-liczy-ze-bedzie-na-plusie,332168_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/95/19/349519_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>W portfelu ma kontrakty za 6 mld zł, ale nie tryska optymizmem. "Nadzieja" to częste słowo w tym wywiadzie</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Rynek gazu" href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia w Grupie Azoty" href="http://www.wnp.pl/tematy/grupa-azoty,5127.html">Wydarzenia w Grupie Azoty</a></h3>
				</div>
							<div class="one">
					<h3><a title="Nawozy" href="http://www.wnp.pl/tematy/nawozy,3179.html">Nawozy</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://chemia.wnp.pl/">Chemia</a> &raquo;		<a href="https://chemia.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Większe bezpieczeństwo i niezawodność procesu produkcji</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Artykuł promocyjny dostarczony przez Fluor S.A. </b>				
				<br>
				<small>15-10-2018 15:57</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/97/31/349731_r0_620.jpg" width="605" height="403" alt="Większe bezpieczeństwo i niezawodność procesu produkcji" title="Fluor S.A. " />
					

										<div class="desc">
												<small>Fluor S.A. </small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchemia.wnp.pl%2Fwieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji%2C332437_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fchemia.wnp.pl%2Fwieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji%2C332437_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fchemia.wnp.pl%2Fwieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji%2C332437_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fchemia.wnp.pl%2Fwieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji%2C332437_1_0_0.html&title=Wi%C4%99ksze+bezpiecze%C5%84stwo+i+niezawodno%C5%9B%C4%87+procesu+produkcji&desc=Sposobem+na+realne+zwi%C4%99kszenie+bezpiecze%C5%84stwa+i+niezawodno%C5%9Bci+produkcji+jest+wdro%C5%BCenie+systemu+efektywnego+zarz%C4%85dzania+alarmami+dla+instalacji+procesowej+w+oparciu+o+uznane+na+%C5%9Bwiecie+mi%C4%99dzynarodowe+standardy." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fchemia.wnp.pl%2Fwieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji%2C332437_1_0_0.html&title=Wi%C4%99ksze+bezpiecze%C5%84stwo+i+niezawodno%C5%9B%C4%87+procesu+produkcji&summary=Sposobem+na+realne+zwi%C4%99kszenie+bezpiecze%C5%84stwa+i+niezawodno%C5%9Bci+produkcji+jest+wdro%C5%BCenie+systemu+efektywnego+zarz%C4%85dzania+alarmami+dla+instalacji+procesowej+w+oparciu+o+uznane+na+%C5%9Bwiecie+mi%C4%99dzynarodowe+standardy.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/332437_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://chemia.wnp.pl/wieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji,332437_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Sposobem na realne zwiększenie bezpieczeństwa i niezawodności produkcji jest wdrożenie systemu efektywnego zarządzania alarmami dla instalacji procesowej w oparciu o uznane na świecie międzynarodowe standardy.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.7.1.2'></div>
</div>

				

							<div class="tekst">Chcąc być konkurencyjnym, a jednocześnie spełniać obecne wymagania rynkowe, jakie stawiane są przedsiębiorstwom produkcyjnym, muszą one nieprzerwanie unowocześniać automatyzację procesów produkcyjnych, zwiększać wydajność pracy instalacji oraz wydłużać okresy jej eksploatacji. Wkraczająca do przemysłu procesowego cyfryzacja, wprowadzająca elementy Przemysłu 4.0, powoduje, że instalacje stają się coraz bardziej bezobsługowe. Wszystko to sprawia, że przed służbami odpowiedzialnymi za bezawaryjną, a przede wszystkim bezpieczną pracę instalacji, stawiane są nowe wyzwania.</div>
												
				<div class="tekst">Podczas gdy cyfrowe systemy sterowania zapewniają automatyczne utrzymanie i optymalizację procesu, to gdy parametry pracy zostaną przekroczone i zwiększa się ryzyko wystąpienia awarii, czynności zaradcze i natychmiastowe decyzje podejmuje operator instalacji. To w jego gestii jest nadzór nad procesem i właściwa reakcja na alarm sygnalizowany przez system sterowania. Interwencja operatora stanowi pierwszą warstwę zabezpieczeń i często wystarcza do przywrócenia poprawnych warunków pracy.
<br />
<br />
Kluczowym elementem systemu przeciwdziałania poważnym awariom jest wykonanie właściwej analizy i oceny zagrożeń zgodnie z wymaganiami obowiązującej Dyrektywy Seveso III Parlamentu Europejskiego i Rady 2012/18/UE. Podczas przeprowadzanych takich analiz bezpieczeństwa np. HAZOP, akcję operatora przyjmuje się jako czynnik zmniejszający ryzyko, co niejednokrotnie bywa alternatywą dla zautomatyzowanego systemu zabezpieczeń. Należy jednak pamiętać, że operator lub obsługa instalacji musi potrafić bezbłędnie odczytać pojawienie się alarmu, musi mieć dostateczną ilość czasu na podjęcie działań oraz być świadomym czynności, które mają wykonać. Dlatego też wymagania dotyczące odpowiedniej implementacji i dokumentacji systemu alarmowego stają się tak istotne.
<br />
<br />
Ramy dla skutecznego projektowania, wdrażania, obsługi i zarządzania systemami alarmowymi w instalacjach procesowych stanowią istniejące zalecenia i standardy EEMUA 191, ISA S18.02 oraz przyjęta przez Polski Komitet Normalizacyjny norma PN-EN 62682: 2015-03 „Zarządzanie alarmami w przemyśle procesowym”, które wykorzystują podejście oparte na cyklu życia systemu alarmowego. Ma to na celu wdrożenie takiego systemu począwszy od fazy koncepcyjnej inwestycji, dopracowanie go podczas projektowania i utrzymanie przez cały okres użytkowania powstałej instalacji. Zarządzanie alarmami może zostać zaprojektowane dla nowej instalacji w trakcie przygotowywania dokumentacji technicznej, bądź może być wdrożone na już pracującym obiekcie w ramach jego modernizacji.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://chemia.wnp.pl/wieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji,332437_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://chemia.wnp.pl/wieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji,332437_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

			
		

		
		<link href="/css/includes/wkg2018.css?v=11" rel="stylesheet" type="text/css" />

<div class="wkg2018-2">
	<div class="head">
		<div class="logo">
			<a href="http://www.wschodnikongres.eu/pl/"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/wschodni-kongres.png" alt="" width="100" /></a>
		</div>

		<div class="title">
			<h2>V Wschodni Kongres Gospodarczy</h2>
			<p>3-4 października 2018 r. &bull; Opera i Filharmonia Podlaska w Białymstoku</p>
		</div>
	</div>

	<div class="body">
		<div class="col-1">

							<h2 class="label">REDAKCJA POLECA</h2>
			
							<div class="box-n1">
					<a href="https://budownictwo.wnp.pl/hiobowe-wiesci-dla-firm-budowlanych-waloryzacji-starych-kontraktow-nie-bedzie,332060_1_0_0.html" title="Hiobowe wieści dla firm budowlanych. Koniec złudzeń">
						<div class="img">
							<img src="https://i.wnp.pl/d/33/97/37/339737_r2_300.jpg" alt="Hiobowe wieści dla firm budowlanych. Koniec złudzeń" />
						</div>
						<div class="desc">
							<h3>Hiobowe wieści dla firm budowlanych. Koniec złudzeń</h3>
						</div>
					</a>
				</div>
					</div>
		<div class="col-2">
			<div class="tabs tabs-n1">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
										<a href="javascript:void(0);">GALERIE</a>				</div>
				<div class="panes">

					<div class="one active">
						<ul class="list-n1">
																							<li>
									<a href="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-to-juz-nie-zaklady-z-konca-ubieglego-wieku-oto-dobre-przyklady,58008.html">
										<div class="desc">
											<h3>Firmy rodzinne to już nie zakłady z końca ubiegłego wieku. Oto dobre przykłady</h3>
										</div>
									</a>
								</li>
																<li>
									<a href="https://finanse.wnp.pl/przemysl-4-0-w-polsce-wschodniej-dluga-droga-przed-nami,331918_1_0_0.html">
										<div class="desc">
											<h3>Polska Wschodnia gra o przyszłość, ale na razie goni teraźniejszość</h3>
										</div>
									</a>
								</li>
																<li>
									<a href="https://praca.wnp.pl/cedc-international-chcemy-byc-atrakcyjnym-pracodawca-dla-mlodego-pracownika,332167_1_0_0.html">
										<div class="desc">
											<h3>Za chwilę nie będzie miał kto robić wódki w Polsce?</h3>
										</div>
									</a>
								</li>
																					</ul>

						<a href="https://www.wnp.pl/tematy/wschodni-kongres-gospodarczy,19066.html" class="more">więcej</a>
					</div>

					
										<div class="one">
						<ul class="list-n1">
														<li>
								<a href="https://www.wnp.pl/pliki/14937.html">
									<div class="desc">
										<h3>WKG 2018: Rozwój systemu ochrony zdrowia w Polsce Wschodniej</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/pliki/14925.html">
									<div class="desc">
										<h3>WKG 2018: Tu spotyka się Zachód ze Wschodem</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/pliki/14938.html">
									<div class="desc">
										<h3>WKG 2018: Polska Wschodnia 4.0</h3>
									</div>
								</a>
							</li>
													</ul>

						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">więcej</a>
					</div>
									</div>
			</div>
		</div>
	</div>

	<div class="foot">
		<ul class="list-n3">
			<li><a href="https://www.facebook.com/WschodniKongresGospodarczy/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/fb.png" alt="" width="22" /></a></li>
			<li><a href="https://twitter.com/WschodniKongres" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/tw-2.png" alt="" width="22" /></a></li>
			<li><a href="http://www.wschodnikongres.eu/pl/" rel="external nofollow">WWW.WSCHODNIKONGRES.EU</a></li>
		</ul>
	</div>
</div>

		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="332437" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_332437" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_332437'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">185.112.81.155</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="332437" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://energetyka.wnp.pl/grzegorz-tobiszowski-o-systemie-wsparcia-dla-odbiorcow-energii-wzorem-beda-niemcy,332395_1_0_0.html">
					<div class="img">
						<img alt="Będzie prawie jak w Niemczech. Rząd zapewni ochronę przed wzrostem cen prądu" src="https://i.wnp.pl/d/30/34/27/303427_r0_300.jpg">
					</div>
					<h3>Będzie prawie jak w Niemczech. Rząd zapewni ochronę przed wzrostem cen prądu</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/ostroleka-startuja-prace-budowlane,332409_1_0_0.html">
					<div class="img">
						<img alt="6 mld zł, premier, minister i ogromne zainteresowanie. Jutro ważny dzień na Mazowszu" src="https://i.wnp.pl/d/34/56/52/345652_r0_300.jpg">
					</div>
					<h3>6 mld zł, premier, minister i ogromne zainteresowanie. Jutro ważny dzień na Mazowszu</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/strajk-w-lot-wybuchnie-juz-wkrotce-zarzad-ostrzega-zwiazki,332451_1_0_0.html">
					<div class="img">
						<img alt="Strajk w LOT wybuchnie już wkrótce? Zarząd ostrzega związki" src="https://i.wnp.pl/d/34/40/34/344034_r0_300.jpg">
					</div>
					<h3>Strajk w LOT wybuchnie już wkrótce? Zarząd ostrzega związki</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/spolka-z-grupy-energa-otworzyla-oddzial-w-elblagu,332449_1_0_0.html">
					<div class="img">
						<img alt="Energetyka daje pracę w Elblągu" src="https://i.wnp.pl/d/34/97/42/349742_r0_300.jpg">
					</div>
					<h3>Energetyka daje pracę w Elblągu</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://chemia.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://chemia.wnp.pl/nie-ma-juz-zadnych-przeszkod-do-kupna-przez-grupe-azoty-compo-expert-turcja-wyrazila-zgode-na-transakcje,332382_1_0_0.html" title="Azoty mają zielone światło na miliardową transakcję, mogą podbijać świat">
				<div class="img">
					<img alt="Azoty mają zielone światło na miliardową transakcję, mogą podbijać świat" src="https://i.wnp.pl/d/32/47/82/324782_r0_300.jpg">
				</div>
				<h3>Azoty mają zielone światło na miliardową transakcję, mogą podbijać świat</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/kupno-niemieckiej-spolki-przez-azoty-blizej-zostala-jedna-przeszkoda,332323_1_0_0.html" title="Największa polska firma chemiczna kupuje za miliard. Została jedna przeszkoda">
				<div class="img">
					<img alt="Największa polska firma chemiczna kupuje za miliard. Została jedna przeszkoda" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
				</div>
				<h3>Największa polska firma chemiczna kupuje za miliard. Została jedna przeszkoda</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/grupa-azoty-siarkopol-planuje-otworzyc-nowa-kopalnie-siarki,332180_1_0_0.html" title="Za 5-6 lat powstanie nowa kopalnia siarki">
				<div class="img">
					<img alt="Za 5-6 lat powstanie nowa kopalnia siarki" src="https://i.wnp.pl/d/34/95/26/349526_r0_300.jpg">
				</div>
				<h3>Za 5-6 lat powstanie nowa kopalnia siarki</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/ceny-energii-rosna-mocno-w-calej-europie-nie-tylko-w-polsce,332033_1_0_0.html" title="Nie tylko Polska ma problem z cenami prądu. Ale jesteśmy w gorszej sytuacji">
				<div class="img">
					<img alt="Nie tylko Polska ma problem z cenami prądu. Ale jesteśmy w gorszej sytuacji" src="https://i.wnp.pl/d/33/28/37/332837_r0_300.jpg">
				</div>
				<h3>Nie tylko Polska ma problem z cenami prądu. Ale jesteśmy w gorszej sytuacji</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.7.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>17:47</i>
					</small>
																				<a title="Polska firma zbrojeniowa zaprzecza, że truje środowisko" href="https://chemia.wnp.pl/nitro-chem-zanieczyszczenie-wod-to-spadek-po-zachemie,332448_1_0_0.html">Polska firma zbrojeniowa zaprzecza, że truje środowisko</a>
				</li>
							<li>
															<small>
												<i>15:57</i>
					</small>
																				<a title="Większe bezpieczeństwo i niezawodność procesu produkcji" href="https://chemia.wnp.pl/wieksze-bezpieczenstwo-i-niezawodnosc-procesu-produkcji,332437_1_0_0.html">Większe bezpieczeństwo i niezawodność procesu produkcji</a>
				</li>
							<li>
															<small>
												<i>12:17</i>
					</small>
																				<a title="Chińsko-amerykańska wojna handlowa dosięgnęła nowej branży" href="https://chemia.wnp.pl/chiny-naloza-cla-na-import-z-usa-i-japonii-waznych-produktow-chemicznych,332404_1_0_0.html">Chińsko-amerykańska wojna handlowa dosięgnęła nowej branży</a>
				</li>
							<li>
															<small>
												<i>09:53</i>
					</small>
																				<a title="Azoty mają zielone światło na miliardową transakcję, mogą podbijać świat" href="https://chemia.wnp.pl/nie-ma-juz-zadnych-przeszkod-do-kupna-przez-grupe-azoty-compo-expert-turcja-wyrazila-zgode-na-transakcje,332382_1_0_0.html">Azoty mają zielone światło na miliardową transakcję, mogą podbijać świat</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>14:36</i>
					</small>
																				<a title="Ceny uprawnień do emisji poszybowały. Polska chce interwencji Komisji Europejskiej" href="https://chemia.wnp.pl/krzysztof-tchorzewski-wystapimy-do-komisji-europejskiej-o-interwencje-na-rynku-co2,332326_1_0_0.html">Ceny uprawnień do emisji poszybowały. Polska chce interwencji Komisji Europejskiej</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>13:27</i>
					</small>
																				<a title="Największa polska firma chemiczna kupuje za miliard. Została jedna przeszkoda" href="https://chemia.wnp.pl/kupno-niemieckiej-spolki-przez-azoty-blizej-zostala-jedna-przeszkoda,332323_1_0_0.html">Największa polska firma chemiczna kupuje za miliard. Została jedna przeszkoda</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Czas ładowania - kilka minut, zasięg 700 km. Ta technologia ma być przyszłością polskiego(...)" href="https://chemia.wnp.pl/czas-ladowania-kilka-minut-zasieg-700-km-wodor-przyszloscia-polskiego-przemyslu-i-motoryzacji,331597_1_0_0.html">Czas ładowania - kilka minut, zasięg 700 km. Ta technologia ma być przyszłością polskiego(...)</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Znamy czterech chętnych na budowę Elektrowni Puławy. Oferty cenowe złożone" href="https://chemia.wnp.pl/grupa-azoty-ma-cztery-oferty-cenowe-na-budowe-elektrowni-pulawy,331641_1_0_0.html">Znamy czterech chętnych na budowę Elektrowni Puławy. Oferty cenowe złożone</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Polskie firmy podbijają Niemcy, ale muszą robić to... po cichu" href="https://chemia.wnp.pl/polskie-firmy-podbijaja-niemcy-ale-musza-robic-to-po-cichu,331254_1_0_0.html">Polskie firmy podbijają Niemcy, ale muszą robić to... po cichu</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Chaos w dużej spółce z branży chemicznej, brak dostępu do dokumentów, prokuratura" href="https://chemia.wnp.pl/poglebia-sie-chaos-w-chemoservis-dwory,331694_1_0_0.html">Chaos w dużej spółce z branży chemicznej, brak dostępu do dokumentów, prokuratura</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Nie będzie tańszego prądu z zagranicy. Ale rząd szykuje coś innego" href="https://chemia.wnp.pl/o-imporcie-pradu-polskie-firmy-moga-zapomniec-rzad-szykuje-cos-innego,331503_1_0_0.html">Nie będzie tańszego prądu z zagranicy. Ale rząd szykuje coś innego</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Orlen szykuje paliwową rewolucję. Testy wypadły pomyślnie" href="https://chemia.wnp.pl/nadchodzi-rewolucja-w-biopaliwach-orlen-i-ichp-opracowaly-nowa-technologie-produkcji-biodiesla,332237_1_0_0.html">Orlen szykuje paliwową rewolucję. Testy wypadły pomyślnie</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.7.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/stefan-loefven-sprobuje-stworzyc-nowy-rzad-szwecji,34129.html">
                            <h3>Dotychczasowy premier Szwecji dostał szansę na drugie polityczne życie</h3>
                            <div>
                                    <img width="120" height="80" alt="Dotychczasowy premier Szwecji dostał szansę na drugie polityczne życie" src="https://i.parlamentarny.pl/i/04/64/65/046465_r0_300.jpg">
                                    <p>Dotychczasowy socjaldemokratyczny premier Szwecji Stefan Loefven, który nie uzyskał od parlamentu...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/polska-ma-zastrzezenia-do-swiatowego-porozumienia-ws-migracji,34128.html">
                            <h3>Polska ma zastrzeżenia do światowego porozumienia ws. migracji</h3>
                            <div>
                                    <img width="120" height="80" alt="Polska ma zastrzeżenia do światowego porozumienia ws. migracji" src="https://i.parlamentarny.pl/i/04/64/64/046464_r0_300.jpg">
                                    <p>Polska prezentowała sceptyczne stanowisko w sprawie zapisów ogólnoświatowego porozumienia...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/adrian-zandberg-do-politykow-dajcie-polakom-odpoczac-od-nienawisci,34127.html">Adrian Zandberg do polityków:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/zbigniew-ziobro-w-polsce-czuc-mowe-nienawisci-wobec-wierzacych,34126.html">Zbigniew Ziobro: w Polsce czuć...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/polscy-lotnicy-beda-mieli-pomnik-w-normandii,34125.html">Polscy lotnicy będą mieli pomnik...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/markus-soeder-ponowie-nominowany-na-premiera-bawarii,34124.html">Markus Soeder ponowie nominowany...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/bronislaw-komorowski-mam-nadzieje-ze-po-wyborach-po-i-nowoczesna-sie-zjednocza,34123.html">Bronisław Komorowski: mam...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/komentarze-po-wyborach-w-bawarii-katastrofa-csu-i-spd,34122.html">Komentarze po wyborach w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/beata-szydlo-przegramy-jezeli-popelnimy-blad-platformy,34121.html">Beata Szydło: Przegramy, jeżeli...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/polacy-bardziej-dumni-z-polski-za-rzadow-po-psl-niz-za-pis,34120.html">Polacy bardziej dumni z Polski...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>29 862</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Stolarz meblowy - 15,00 euro/h - praca w Belgii" href="https://praca.wnp.pl/oferta_pracy/27_14383818.html">
						<b>Stolarz meblowy - 15,00 euro/h - praca w Belgii</b>
						<small>KS SERVICE</small>
					</a>
				</li>
															<li>
					<a title="Test Automation " href="https://praca.wnp.pl/oferta_pracy/24_3106941.html">
						<b>Test Automation </b>
						<small>COLLABERA POLAND SP Z O O</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>594 837</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7790945X20181011.html">
						<b>Koleczkowo</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7792710X20181011.html">
						<b>Koleczkowo</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7792702X20181011.html">
						<b>Mikołów, Goj</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7792701X20181011.html">
						<b>Rożnów</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 122</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-parku-techniki-wojskowej-budynek-60,253430.html">
						<b>PRZEBUDOWA PARKU TECHNIKI WOJSKOWEJ - BUDYNEK 60</b>
						<small>Wojskowa Akademia Techniczna</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/usluga-wykonania-wojskowych-odznak-sprawnosci-fizycznej-oraz-legitymacji-wojskowych-odznak-sprawnosci-fizycznej,702460.html">
						<b>USŁUGA WYKONANIA WOJSKOWYCH ODZNAK SPRAWNOŚCI FIZYCZNEJ ORAZ LEGITYMACJI WOJSKOWYCH ODZNAK SPRAWNOŚCI FIZYCZNEJ</b>
						<small>Jednostka Wojskowa 4229</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-nieograniczony-na-sprzedaz-nieruchomosci-niezabudowanej,417128.html">
						<b>Przetarg nieograniczony na sprzedaż nieruchomości niezabudowanej</b>
						<small>STAROSTWO POWIATOWE W TARNOBRZEGU</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6312795333"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>40</i>
			<a href="https://gornictwo.wnp.pl/nad-polskim-gornictwem-wisi-miecz-damoklesa,332067_1_0_0.html">W polskich kopalniach nikt nie powinien spać spokojnie. Tarapaty czają się tuż za rogiem</a>
		</li>
			<li class="width-2">
			<i>37</i>
			<a href="https://gornictwo.wnp.pl/janusz-steinhoff-trzeba-powaznie-rozpatrzyc-oferte-reaktywacji-kopalni-krupinski,331992_1_0_0.html">Na utrzymanie likwidowanej kopalni wydajemy miliony. Czas pomyśleć o jej reaktywacji</a>
		</li>
			<li class="width-3">
			<i>27</i>
			<a href="https://www.wnp.pl/przemysl-obronny/polska-moze-miec-flote-najpotezniejszych-okretow-podwodnych-w-nato,332003_1_0_0.html">Francuzi obiecują Polsce "najpotężniejsze" okręty w NATO. 100 polskich firm może dostać szansę</a>
		</li>
			<li class="width-4">
			<i>27</i>
			<a href="https://gornictwo.wnp.pl/padna-daty-likwidacji-kopaln-zwiazkowcy-koniec-zabawy-w-ciuciubabke,332277_1_0_0.html">Padną daty likwidacji kopalń? Związkowcy: koniec zabawy w ciuciubabkę</a>
		</li>
			<li class="width-5">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/ceny-energii-rosna-i-beda-rosly,332002_1_0_0.html">Trzeba bić na alarm. Grozi nam dwukrotny wzrost cen prądu </a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Bydgoszcz" href="https://www.wnp.pl/tematy/bydgoszcz,1103.html">Bydgoszcz</a></h3>
			</div>
					<div class="one">
				<h3><a title="CO2" href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="dworce kolejowe" href="https://www.wnp.pl/tematy/dworce-kolejowe,1485.html">dworce kolejowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="Elbląg" href="https://www.wnp.pl/tematy/elblag,1558.html">Elbląg</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gaspol" href="https://www.wnp.pl/tematy/gaspol,1866.html">Gaspol</a></h3>
			</div>
					<div class="one">
				<h3><a title="giełda" href="https://www.wnp.pl/tematy/gielda,1924.html">giełda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Europejska" href="https://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a></h3>
			</div>
					<div class="one">
				<h3><a title="konkurencyjność" href="https://www.wnp.pl/tematy/konkurencyjnosc,2549.html">konkurencyjność</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/fluor|20170203.xml?http://www.fluor.com/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/fluor.gif" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2170.05 <span class="red">-0.76%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2468.18 <span class="red">-0.66%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56227.33 <span class="red">-0.51%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3973.98 <span class="green">0.01%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11239.24 <span class="green">0.25%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">220.46 <span class="green">1.14%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="red">-0.22%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.71 zł <span class="red">-0.11%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.75 zł <span class="green">0.02%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.87 zł <span class="red">-0.74%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">99.82 USD <span class="green">1.25%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.56 USD <span class="green">1.07%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.13 <span class="green"> 2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.41 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.17 <span class="green"> 6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.47 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2980.00 <span class="red"> -66zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">80.43 USD <span class="green">0.21%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.34 USD <span class="green">0.52%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">81.17 USD <span class="red">-1.66%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2623 PLN <span class="green">0.88%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2718 PLN <span class="green">1.87%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2623 PLN <span class="green">0.58%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2707 PLN <span class="red">-0.81%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2434 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2552 PLN <span class="green">0.31%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/manhattan-sie-zmienia,67940.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/27/83/052783_r0_300.jpg" alt="Manhattan się zmienia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Manhattan się zmienia</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/ikea_szykuje_sie_juz_na_swieta_oto_kolekcja_vinter_2018,20767.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/01/64/080164_r0_300.jpg" alt="IKEA szykuje się już na święta. Oto kolekcja Vinter 2018" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>IKEA szykuje się już na święta. Oto kolekcja Vinter 2018</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/postepy_w_rozbudowie_red_parku,16703.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/12/23/031223_r0_300.jpg" alt="Postępy w rozbudowie Red Parku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Postępy w rozbudowie Red Parku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prokuratura-w-lublinie-16-osob-zatrzymanych-po-zamieszkach-uslyszalo-zarzuty,114953.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/60/87/126087_r0_300.jpg" alt="16 osób z zarzutami po sobotnim Marszu Równości w Lublinie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>16 osób z zarzutami po sobotnim Marszu Równości w Lublinie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/kadry-w-administracji/urzednicy-zaszczepili-sie-przeciw-grypie,58130.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/68/12/066812_r0_300.jpg" alt="Urzędnicy zaszczepili się przeciw grypie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Urzędnicy zaszczepili się przeciw grypie</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/zakaz-handlu-w-niedziele-beda-zmiany-ws-placowek-pocztowych,164002.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/49/84/094984_r0_300.jpg" alt="Zakaz handlu w niedzielę: Będą zmiany ws. placówek pocztowych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Zakaz handlu w niedzielę: Będą zmiany ws. placówek pocztowych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/rossmann-wystartowal-z-konkursem-dla-przyszlych-architektow,74241.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/01/29/020129_r0_300.jpg" alt="Rossmann wystartował z konkursem dla przyszłych architektów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Rossmann wystartował z konkursem dla przyszłych architektów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/na-autostradzie-a2-z-ciezarowki-wypadly-dynie,81580.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/77/15/087715_r0_300.jpg" alt="Na autostradzie A2 z ciężarówki wypadły dynie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Na autostradzie A2 z ciężarówki wypadły dynie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/wyborcza-w-ke-zasiadaja-osoby-bez-kompetencji,28539.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/58/59/005859_r0_300.jpg" alt="Wyborcza: w KE zasiadają osoby bez kompetencji?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Wyborcza: w KE zasiadają osoby bez kompetencji?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/organizacje-pacjentow-poparly-projekt-zmian-w-ustawie-o-prawach-pacjenta-i-rpp,188535.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/03/92/150392_r0_300.jpg" alt="Organizacje pacjentów poparły projekt zmian w ustawie o prawach pacjenta i RPP" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Organizacje pacjentów poparły projekt zmian w ustawie o prawach pacjenta i RPP</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.7.1.1','');
bmone2n.addPosition('20689.7.1.3','');
bmone2n.addPosition('20689.7.1.4','');
bmone2n.addPosition('20689.7.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>