<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Glikol w VAT-owskiej karuzeli. Skarb Państwa stracił miliony - Chemia</title>
				<meta name="description" content="Ponad 14 mln zł stracił Skarb Państwa w wyniku działania grupy przestępczej, specjalizującej się w tzw. karuzeli podatkowej. Dzięki fikcyjnym fakturom, dokumentującym rzekomy obrót glikolem, oszuści nie płacili VAT-u lub wyłudzali jego zwro" />
					<link rel="canonical" href="https://chemia.wnp.pl/glikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony,329556_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=374" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'citFLwNPtZgDabkMwReQ28Wn7FSBQiypwyzM4YNJrKv.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/70/61/347061_r0_620.jpg" />
	<meta property="og:title" content="Glikol w VAT-owskiej karuzeli. Skarb Państwa stracił miliony" />

	<meta property="og:description" content="Ponad 14 mln zł stracił Skarb Państwa w wyniku działania grupy przestępczej, specjalizującej się w tzw. karuzeli podatkowej. Dzięki fikcyjnym fakturom, dokumentującym rzekomy obrót glikolem, oszuści nie płacili VAT-u lub wyłudzali jego zwro" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://chemia.wnp.pl/glikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony,329556_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="chemia" class=" chemia">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;30&nbsp;sierpnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.7.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.propertyforum.pl/"><span>Property Forum 2018</span>, <i>17-18 września 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,265" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2531.html"><span>Kongres Nowego Przemysłu</span>, <i>27-28 września 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2532.html"><span>Konferencja Górnictwo</span>, <i>28 września 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/jak-savoy-w-londynie-czy-plaza-w-nowym-jorku-taki-ma-byc-raffles-europejski-warsaw,66590.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/11/67/051167_r2_300.jpg" alt="Jak Savoy w Londynie czy Plaza w Nowym Jorku. Taki ma być Raffles Europejski Warsaw">
		</div>
				<div class="desc">
			<h3>Jak Savoy w Londynie czy Plaza w Nowym Jorku. Taki ma być Raffles Europejski Warsaw</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/musk_jak_zniszczyc_projektowanie_przestrzeni_w_polsce_to_proste_odpowiednia_ustawa,20051.html" rel="external">
				<div class="desc">
			<h3>Musk: Jak zniszczyć projektowanie przestrzeni w Polsce? To proste - odpowiednią ustawą</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/dobry_czas_na_zakup_mieszkanie_w_krakowie,16359.html" rel="external">
				<div class="desc">
			<h3>Dobry czas na zakup mieszkanie w Krakowie</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/perfetti-van-melle-polski-oddzial-ma-duza-pozycje-w-grupie-ale-nie-otworzymy-tu-fabryki,162304.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/30/68/093068_r2_300.jpg" alt="Perfetti Van Melle: polski oddział ma dużą pozycję w grupie, ale nie otworzymy tu fabryki">
		</div>
				<div class="desc">
			<h3>Perfetti Van Melle: polski oddział ma dużą pozycję w grupie, ale nie otworzymy tu fabryki</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/raport-nik-o-jakosc-wody-tadeusz-rzepecki-te-same-dane-mozna-roznie-interpretowac,112713.html" rel="external">
				<div class="desc">
			<h3>Burza w miejskich spółkach po raporcie NIK. "To chyba jakieś niezrozumienie zasad"</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/zglos-innowacje-handlowa-do-konkursu-food-retail-start-up-star,72992.html" rel="external">
				<div class="desc">
			<h3>Zgłoś innowację handlową do konkursu Food&Retail Start-up Star</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>13:45</b> <a href="https://energetyka.wnp.pl/pge-dystrybucja-testuje-helikoptery-przy-wycince-galezi,329557_1_0_0.html"> PGE Dystrybucja testuje helikoptery przy wycince gałęzi </a></li>
															<li><b>13:40</b> <a href="https://energetyka.wnp.pl/miazdzaca-wiekszosc-europejczykow-za-zniesieniem-zmiany-czasu,329559_1_0_0.html">Miażdżąca większość Europejczyków za zniesieniem zmiany czasu</a></li>
															<li><b>10:30</b> <a href="https://energetyka.wnp.pl/przepisy-o-wymaganiach-technicznych-dla-ladowarek-nie-tak-predko,329523_1_0_0.html">Przepisy o wymaganiach technicznych dla ładowarek nie tak prędko</a></li>
															<li><b>08:48</b> <a href="https://energetyka.wnp.pl/najnowsze-notowania-metali-wegla-i-paliw,329533_1_0_0.html">Najnowsze notowania metali, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/prezes-energomix-beda-duze-podwyzki-detalicznych-cen-pradu-na-2019-rok,329415_1_0_0.html">
									<img alt="W 2019 roku czekają nas wielkie podwyżki cen prądu. Odbiorcy energii patrzą i nie wierzą" src="https://i.wnp.pl/d/33/42/47/334247_r0_300.jpg">
									<h3>W 2019 roku czekają nas wielkie podwyżki cen prądu. Odbiorcy energii patrzą i nie wierzą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/akcje-taurona-pge-i-enei-prawie-najtansze-w-historii,329517_1_0_0.html">
									<img alt="Wartość największych polskich firm energetycznych budzi obawy. Niestety może być jeszcze gorzej" src="https://i.wnp.pl/d/34/34/40/343440_r0_300.jpg">
									<h3>Wartość największych polskich firm energetycznych budzi obawy. Niestety może być jeszcze gorzej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/czy-rosnace-ceny-emisji-co2-moga-zatopic-budowe-elektrowni-pulawy,329503_1_0_0.html">
									<img alt="Czy rosnące ceny emisji CO2 mogą zatopić budowę Elektrowni Puławy?" src="https://i.wnp.pl/d/31/42/77/314277_r0_300.jpg">
									<h3>Czy rosnące ceny emisji CO2 mogą zatopić budowę Elektrowni Puławy?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>11:32</b> <a href="https://gazownictwo.wnp.pl/pgnig-liczy-na-rozstrzygniecie-arbitrazu-z-gazpromem-do-konca-roku,329547_1_0_0.html">PGNiG liczy na rozstrzygnięcie arbitrażu z Gazpromem do końca roku</a></li>
															<li><b>Śr 21:03</b> <a href="https://gazownictwo.wnp.pl/gaz-system-rozpoczal-konsultacje-nad-nowym-modelem-taryfowania-przesylu-gazu,329519_1_0_0.html">Gaz-System rozpoczął konsultacje nad nowym modelem taryfowania przesyłu gazu</a></li>
															<li><b>Śr 12:02</b> <a href="https://gazownictwo.wnp.pl/pgnig-zaprezentowal-nowy-interaktywny-raport-roczny,329459_1_0_0.html">PGNiG zaprezentował nowy interaktywny raport roczny</a></li>
															<li><b>Wt 14:53</b> <a href="https://gazownictwo.wnp.pl/lotos-ponownie-na-targach-branzy-wydobywczej-w-norwegii,329398_1_0_0.html">Lotos ponownie na targach branży wydobywczej w Norwegii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/ponad-2-mld-zl-zysku-grupy-pgnig-w-pierwszym-polroczu,329529_1_0_0.html">
									<img alt="PGNiG chwali się wynikami. Poprawa dzięki cenom gazu i ropy" src="https://i.wnp.pl/d/33/71/57/337157_r0_300.jpg">
									<h3>PGNiG chwali się wynikami. Poprawa dzięki cenom gazu i ropy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gaz-system-blizej-decyzji-o-budowie-podziemnego-magazynu-gazu-damaslawek,329502_1_0_0.html">
									<img alt="Strategiczna dla Polski spółka bliska podjęcia decyzji o ważnej inwestycji" src="https://i.wnp.pl/d/34/39/14/343914_r0_300.jpg">
									<h3>Strategiczna dla Polski spółka bliska podjęcia decyzji o ważnej inwestycji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/spolka-z-grupy-pgnig-bada-zapotrzebowanie-na-uslugi-magazynowania-gazu,329445_1_0_0.html">
									<img alt="Zapotrzebowanie na usługi magazynowania gazu pod lupą" src="https://i.wnp.pl/d/31/52/11/315211_r0_300.jpg">
									<h3>Zapotrzebowanie na usługi magazynowania gazu pod lupą</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>11:36</b> <a href="https://gornictwo.wnp.pl/boguslaw-hutek-szef-gorniczej-solidarnosci-czas-by-rzad-jasno-okreslil-sie-co-do-gornictwa,329546_1_0_0.html">Bogusław Hutek, szef górniczej Solidarności: czas, by rząd jasno określił się co do górnictwa</a></li>
															<li><b>11:22</b> <a href="https://gornictwo.wnp.pl/srk-przywraca-do-zycia-tereny-pogornicze,329544_1_0_0.html">SRK przywraca do życia tereny pogórnicze</a></li>
															<li><b>10:53</b> <a href="https://gornictwo.wnp.pl/benzen-w-powietrzu-jsw-koks-odpowiada-na-zarzuty-fundacji-clientearth-prawnicy-dla-ziemi,329540_1_0_0.html">Benzen w powietrzu. JSW Koks odpowiada na zarzuty fundacji ClientEarth Prawnicy dla Ziemi </a></li>
															<li><b>08:48</b> <a href="https://gornictwo.wnp.pl/najnowsze-notowania-metali-wegla-i-paliw,329533_1_0_0.html">Najnowsze notowania metali, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/po-co-jastrzebskiej-spolce-weglowej-przedsiebiorstwo-budowy-szybow,329458_1_0_0.html">
									<img alt="JSW zabezpiecza się na przyszłość. Transakcja za 200 mln zł" src="https://i.wnp.pl/d/32/81/58/328158_r0_300.jpg">
									<h3>JSW zabezpiecza się na przyszłość. Transakcja za 200 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/zapotrzebowanie-na-wegiel-jest-i-bedzie,329059_1_0_0.html">
									<img alt="Jesteśmy skazani na węgiel z zagranicy, a będzie jeszcze gorzej" src="https://i.wnp.pl/d/34/55/70/345570_r0_300.jpg">
									<h3>Jesteśmy skazani na węgiel z zagranicy, a będzie jeszcze gorzej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/komisja-europejska-bagatelizuje-skutki-restrukturyzacji-polskiego-gornictwa,329403_1_0_0.html">
									<img alt="&quot;Rozwój OZE nie zrekompensuje utraty miejsc pracy w sektorze węglowym&quot;" src="https://i.wnp.pl/d/32/09/51/320951_r0_300.jpg">
									<h3>"Rozwój OZE nie zrekompensuje utraty miejsc pracy w sektorze węglowym"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>10:53</b> <a href="https://hutnictwo.wnp.pl/benzen-w-powietrzu-jsw-koks-odpowiada-na-zarzuty-fundacji-clientearth-prawnicy-dla-ziemi,329540_1_0_0.html">Benzen w powietrzu. JSW Koks odpowiada na zarzuty fundacji ClientEarth Prawnicy dla Ziemi </a></li>
															<li><b>08:53</b> <a href="https://hutnictwo.wnp.pl/co-dzieje-sie-cenami-miedzi-i-aluminium-po-dekrecie-trumpa,329534_1_0_0.html">Co dzieje się cenami miedzi i aluminium po dekrecie Trumpa?</a></li>
															<li><b>08:48</b> <a href="https://hutnictwo.wnp.pl/najnowsze-notowania-metali-wegla-i-paliw,329533_1_0_0.html">Najnowsze notowania metali, węgla i paliw</a></li>
															<li><b>Śr 18:09</b> <a href="https://hutnictwo.wnp.pl/wiceprezes-producenta-stali-nlmk-wypadl-z-okna-domu-w-moskwie,329511_1_0_0.html">Wiceprezes producenta stali NLMK wypadł z okna domu w Moskwie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/trump-lagodzi-cla-na-stal-i-aluminium-tylko-dla-wybranych,329526_1_0_0.html">
									<img alt="Trump łagodzi cła na stal i aluminium. Tylko dla wybranych" src="https://i.wnp.pl/d/34/63/39/346339_r0_300.jpg">
									<h3>Trump łagodzi cła na stal i aluminium. Tylko dla wybranych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-ma-zielone-swiatlo-dla-miliardowych-inwestycji-w-chile,329444_1_0_0.html">
									<img alt="KGHM ma zielone światło dla miliardowych inwestycji w Chile" src="https://i.wnp.pl/d/33/41/77/334177_r0_300.jpg">
									<h3>KGHM ma zielone światło dla miliardowych inwestycji w Chile</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/alchemia-trzeba-indywidualizowac-wyroby-i-skracac-kanaly-dystrybucji,328910_1_0_0.html">
									<img alt="Hutnicza spółka znowu zarabia. Prezes mówi o planach na przyszłość" src="https://i.wnp.pl/d/34/67/11/346711_r0_300.jpg">
									<h3>Hutnicza spółka znowu zarabia. Prezes mówi o planach na przyszłość</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:56</b> <a href="https://nafta.wnp.pl/ulga-na-rynkach-ropy,329535_1_0_0.html">Ulga na rynkach ropy</a></li>
															<li><b>08:48</b> <a href="https://nafta.wnp.pl/najnowsze-notowania-metali-wegla-i-paliw,329533_1_0_0.html">Najnowsze notowania metali, węgla i paliw</a></li>
															<li><b>Śr 21:10</b> <a href="https://nafta.wnp.pl/na-stacjach-paliw-drobne-podwyzki-na-koniec-wakacji,329520_1_0_0.html">Na stacjach paliw drobne podwyżki na koniec wakacji</a></li>
															<li><b>Śr 14:52</b> <a href="https://nafta.wnp.pl/siec-stacji-moya-znow-urosla,329481_1_0_0.html">Sieć stacji Moya znów urosła</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/biotechnika-dostarczy-technologie-dla-biorafinerii-w-usa,329491_1_0_0.html">
									<img alt="Polska firma dostarcza technologię do budowy biorafinerii w USA" src="https://i.wnp.pl/d/33/23/57/332357_r0_300.jpg">
									<h3>Polska firma dostarcza technologię do budowy biorafinerii w USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/unipetrol-juz-oficjalnie-zmierza-w-strone-wyjscia-z-gieldy,329399_1_0_0.html">
									<img alt="Spółka Orlenu coraz bliżej opuszczenia giełdy" src="https://i.wnp.pl/d/34/49/34/344934_r0_300.jpg">
									<h3>Spółka Orlenu coraz bliżej opuszczenia giełdy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/unipetrol-rozpoczyna-planowy-postoj-kompleksu-petrochemicznego,329382_1_0_0.html">
									<img alt="Instalacja rafinerii Orlenu w Czechach znowu stanie. Tym razem zgodnie z planem" src="https://i.wnp.pl/d/34/69/74/346974_r0_300.jpg">
									<h3>Instalacja rafinerii Orlenu w Czechach znowu stanie. Tym razem zgodnie z planem</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6 active">
					<a href="https://chemia.wnp.pl/">Chemia</a>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>16:31</b> <a href="https://www.wnp.pl/przemysl-odziezowy/potwierdzone-zostaly-parytety-wymiany-akcji-akcjonariuszy-vistuli-i-bytomia,329159_1_0_0.html">Potwierdzone zostały parytety wymiany akcji akcjonariuszy Vistuli i Bytomia</a></li>
															<li><b>Śr 13:48</b> <a href="https://www.wnp.pl/przemysl-odziezowy/cdrl-chce-kupic-zagraniczna-spolke,329074_1_0_0.html">CDRL chce kupić zagraniczną spółkę </a></li>
															<li><b>Sb 18:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-chce-2018-roku-wejsc-jeszcze-do-slowenii-i-kazachstanu,328865_1_0_0.html">LPP chce 2018 roku wejść jeszcze do Słowenii i Kazachstanu</a></li>
															<li><b>Pt 14:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/jest-zgoda-na-polaczenie-vistuli-i-bytomia,328819_1_0_0.html">Jest zgoda na połączenie Vistuli i Bytomia</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/w-kruk-chce-przejac-firmy-jubilerskie-z-czech-i-slowacji,329352_1_0_0.html">
									<img alt="Czołowa polska firma jubilerska bliska przejęcia spółek z Czech i Słowacji " src="https://i.wnp.pl/d/34/69/64/346964_r0_300.jpg">
									<h3>Czołowa polska firma jubilerska bliska przejęcia spółek z Czech i Słowacji </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/allegro-rusza-z-nowa-usluga-smart-kusi-klientow-darmowymi-dostawami,329292_1_0_0.html">
									<img alt="Allegro bierze przykład z Amazona. 17 mln klientów dostało nowe możliwości" src="https://i.wnp.pl/d/34/51/21/345121_r0_300.jpg">
									<h3>Allegro bierze przykład z Amazona. 17 mln klientów dostało nowe możliwości</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-otworzylo-41-nowych-sklepow,329198_1_0_0.html">
									<img alt="CCC otworzyło 41 nowych sklepów" src="https://i.wnp.pl/d/34/68/84/346884_r0_300.jpg">
									<h3>CCC otworzyło 41 nowych sklepów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.pulshr.pl/rekrutacja/1000-nowych-miejsc-pracy-w-nowym-centrum-logistycznym-zalando,56710.html">
									<img alt="Zalando zatrudnia w nowym centrum logistycznym" src="https://i.wnp.pl/d/34/68/04/346804_r0_300.jpg">
									<h3>Zalando zatrudnia w nowym centrum logistycznym</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>13:08</b> <a href="https://budownictwo.wnp.pl/moze-powstac-nowy-mostu-kolejowy-przez-bug-na-bialorus,329555_1_0_0.html">Może powstać nowy mostu kolejowy przez Bug na Białoruś</a></li>
															<li><b>12:24</b> <a href="https://budownictwo.wnp.pl/trakcja-prkii-ma-duzy-kontrakt-od-pkp-plk,329552_1_0_0.html">Trakcja PRKiI ma duży kontrakt od PKP PLK</a></li>
															<li><b>11:53</b> <a href="https://budownictwo.wnp.pl/intercor-wybuduje-dla-gddkia-odcinek-a1,329550_1_0_0.html">Intercor wybuduje dla GDDKiA odcinek A1</a></li>
															<li><b>11:03</b> <a href="https://budownictwo.wnp.pl/mirbud-z-wzrostem-zyskow-mimo-klopotow-branzy-budowlanej,329543_1_0_0.html">Mirbud z wzrostem zysków mimo kłopotów branży budowlanej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/tomasz-zuchowski-na-czele-gddkia,329541_1_0_0.html">
									<img alt="Zmiana na czele GDDKiA. Nowym szefem były wiceminister, a przed nim wiele problemów do rozwiązania" src="https://i.wnp.pl/d/34/70/48/347048_r0_300.jpg">
									<h3>Zmiana na czele GDDKiA. Nowym szefem były wiceminister, a przed nim wiele problemów do rozwiązania</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/czy-rosnace-ceny-emisji-co2-moga-zatopic-budowe-elektrowni-pulawy,329503_1_0_0.html">
									<img alt="Czy rosnące ceny emisji CO2 mogą zatopić budowę Elektrowni Puławy?" src="https://i.wnp.pl/d/31/42/77/314277_r0_300.jpg">
									<h3>Czy rosnące ceny emisji CO2 mogą zatopić budowę Elektrowni Puławy?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/polimex-mostostal-zawrze-ugody-z-gddkia,329460_1_0_0.html">
									<img alt="Będzie potężna ugoda na budowie polskich dróg. Roszczenia są warte ponad miliard złotych" src="https://i.wnp.pl/d/34/00/50/340050_r0_300.jpg">
									<h3>Będzie potężna ugoda na budowie polskich dróg. Roszczenia są warte ponad miliard złotych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>13:47</b> <a href="https://www.wnp.pl/tech/grupa-azoty-i-adventures-razem-w-poszukiwaniu-startupow,329558_1_0_0.html">Grupa Azoty i AdVentures razem w poszukiwaniu startupów</a></li>
															<li><b>12:01</b> <a href="https://www.wnp.pl/tech/hawe-telekom-ma-umowe-z-nask,329548_1_0_0.html">Hawe Telekom ma umowę z NASK</a></li>
															<li><b>09:39</b> <a href="https://www.wnp.pl/tech/robert-lewandowski-pomoze-chronic-dzieci-przed-cyberprzemoca,329537_1_0_0.html">Robert Lewandowski pomoże chronić dzieci przed cyberprzemocą </a></li>
															<li><b>Śr 17:09</b> <a href="https://www.wnp.pl/tech/globalny-rynek-danych-rosnie-w-dwucyfrowym-tempie,329505_1_0_0.html">Globalny rynek danych rośnie w dwucyfrowym tempie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/fragment-rozgrywki-cyberpunk-2077-zaprezentowany,329447_1_0_0.html">
									<img alt="Zobacz, jak ma wyglądać jedna z najbardziej wyczekiwanych polskich gier komputerowych" src="https://i.wnp.pl/d/34/70/03/347003_r0_300.jpg">
									<h3>Zobacz, jak ma wyglądać jedna z najbardziej wyczekiwanych polskich gier komputerowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/niemcy-maja-problem-z-ktorym-ciezko-sie-uporac-wszystko-przez-rosnace-zasiegi-elektrykow,329087_1_0_0.html">
									<img alt="Niemcy mają problem, z którym ciężko się uporać. Wszystko przez rosnące zasięgi &quot;elektryków&quot;" src="https://i.wnp.pl/d/34/53/50/345350_r0_300.jpg">
									<h3>Niemcy mają problem, z którym ciężko się uporać. Wszystko przez rosnące zasięgi "elektryków"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/cd-projekt-z-zyskiem-nizszym-o-ponad-polowe,329376_1_0_0.html">
									<img alt="Producent Wiedźmina zaskoczył wynikami" src="https://i.wnp.pl/d/33/92/37/339237_r0_300.jpg">
									<h3>Producent Wiedźmina zaskoczył wynikami</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Śr 17:44</b> <a href="https://www.wnp.pl/przemysl-obronny/wykorzystajmy-rozwoj-gospodarczy-do-wzmocnienia-przemyslu-zbrojeniowego,329510_1_0_0.html">"Wykorzystajmy rozwój gospodarczy do wzmocnienia przemysłu zbrojeniowego"</a></li>
															<li><b>Śr 17:00</b> <a href="https://www.wnp.pl/przemysl-obronny/ukraina-chce-kupic-amerykanskie-systemy-przeciwlotnicze,329504_1_0_0.html">Ukraina chce kupić amerykańskie systemy przeciwlotnicze</a></li>
															<li><b>Śr 16:11</b> <a href="https://www.portalsamorzadowy.pl/bezpieczenstwo/strzelnica-w-kazdym-powiecie-nabor-wnioskow-mon-dofinansuje-do-80-proc-budowy,112712.html">Będzie strzelnica w każdym polskim powiecie?</a></li>
															<li><b>Wt 16:07</b> <a href="https://www.wnp.pl/przemysl-obronny/rosja-przeprowadzi-manewry-wostok-najwieksze-od-1981-roku,329409_1_0_0.html">Rosja przeprowadzi manewry Wostok - największe od 1981 roku</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/nowoczesne-sily-zbrojne-chin-zagrazaja-dominacji-usa-na-pacyfiku,329470_1_0_0.html">
									<img alt="Chiny zagrożą wojskowej dominacji USA?" src="https://i.wnp.pl/d/33/75/84/337584_r0_300.jpg">
									<h3>Chiny zagrożą wojskowej dominacji USA?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pgz-wchodzi-do-narwi,329439_1_0_0.html">
									<img alt="Zbrojeniowy czempion wchodzi do Narwi" src="https://i.wnp.pl/d/31/25/59/312559_r0_300.jpg">
									<h3>Zbrojeniowy czempion wchodzi do Narwi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/krzysztof-szczerski-sprawa-wspolpracy-wojskowej-z-australia-jest-otwarta,329381_1_0_0.html">
									<img alt="Temat współpracy wojskowej z Australią jest wciąż otwarty?" src="https://i.wnp.pl/d/34/63/31/346331_r0_300.jpg">
									<h3>Temat współpracy wojskowej z Australią jest wciąż otwarty?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/dlaczego-obietnice-zatopiono-a-fregaty-adelaide-odplynely-odpowiedz-jest-dosc-jednoznaczna,329296_1_0_0.html">
									<img alt="Dlaczego obietnice zatopiono, a fregaty odpłynęły? Odpowiedź jest dość jednoznaczna" src="https://i.wnp.pl/d/34/69/35/346935_r0_300.jpg">
									<h3>Dlaczego obietnice zatopiono, a fregaty odpłynęły? Odpowiedź jest dość jednoznaczna</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>13:08</b> <a href="https://logistyka.wnp.pl/moze-powstac-nowy-mostu-kolejowy-przez-bug-na-bialorus,329555_1_0_0.html">Może powstać nowy mostu kolejowy przez Bug na Białoruś</a></li>
															<li><b>12:24</b> <a href="https://logistyka.wnp.pl/trakcja-prkii-ma-duzy-kontrakt-od-pkp-plk,329552_1_0_0.html">Trakcja PRKiI ma duży kontrakt od PKP PLK</a></li>
															<li><b>11:53</b> <a href="https://logistyka.wnp.pl/intercor-wybuduje-dla-gddkia-odcinek-a1,329550_1_0_0.html">Intercor wybuduje dla GDDKiA odcinek A1</a></li>
															<li><b>07:47</b> <a href="https://logistyka.wnp.pl/modernizacja-kolei-z-poslizgiem,329531_1_0_0.html">Modernizacja kolei z poślizgiem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/twardy-brexit-grozny-dla-polskich-firm-transportowych,329545_1_0_0.html">
									<img alt="Brexit da się we znaki kilkuset tysiącom kierowców polskich ciężarówek" src="https://i.wnp.pl/d/33/94/71/339471_r0_300.jpg">
									<h3>Brexit da się we znaki kilkuset tysiącom kierowców polskich ciężarówek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/tomasz-zuchowski-na-czele-gddkia,329541_1_0_0.html">
									<img alt="Zmiana na czele GDDKiA. Nowym szefem były wiceminister, a przed nim wiele problemów do rozwiązania" src="https://i.wnp.pl/d/34/70/48/347048_r0_300.jpg">
									<h3>Zmiana na czele GDDKiA. Nowym szefem były wiceminister, a przed nim wiele problemów do rozwiązania</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wspolny-bilet-kolejowy-ile-interesu-publicznego-ile-politycznego,112715.html">
									<img alt="Wspólny bilet na kolei.&quot;Doszliśmy do momentu, kiedy muszą zapaść kluczowe decyzje&quot;" src="https://i.wnp.pl/d/34/70/22/347022_r0_300.jpg">
									<h3>Wspólny bilet na kolei."Doszliśmy do momentu, kiedy muszą zapaść kluczowe decyzje"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>09:41</b> <a href="https://motoryzacja.wnp.pl/producent-luksusowych-samochodow-zadebiutuje-na-gieldzie,329532_1_0_0.html">Producent luksusowych samochodów zadebiutuje na giełdzie? </a></li>
															<li><b>Śr 10:07</b> <a href="https://motoryzacja.wnp.pl/kolejna-karuzela-vat-zlikwidowana-tym-razem-samochodowa,329453_1_0_0.html">Kolejna karuzela VAT zlikwidowana. Tym razem samochodowa</a></li>
															<li><b>Śr 07:05</b> <a href="https://motoryzacja.wnp.pl/wegrzy-rozpoczeli-produkcje-nowej-generacji-audi-q3,329440_1_0_0.html">Węgrzy rozpoczęli produkcję nowej generacji Audi Q3</a></li>
															<li><b>Wt 16:11</b> <a href="https://motoryzacja.wnp.pl/byly-dyrektor-koncernu-fiat-chrysler-automobiles-skazany-za-lapowki,329410_1_0_0.html">Były dyrektor koncernu Fiat Chrysler Automobiles skazany za łapówki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/przepisy-o-wymaganiach-technicznych-dla-ladowarek-nie-tak-predko,329523_1_0_0.html">
									<img alt="Te przepisy są priorytetem dla resortu energii. Przez unijną notyfikację będą opóźnione" src="https://i.wnp.pl/d/34/10/74/341074_r0_300.jpg">
									<h3>Te przepisy są priorytetem dla resortu energii. Przez unijną notyfikację będą opóźnione</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/wiemy-ile-samochodow-elektrycznych-sprzedalo-sie-w-europie-w-pierwszym-polroczu,329476_1_0_0.html">
									<img alt="Lawinowy wzrost sprzedaży &quot;elektryków&quot;. Zachęty procentują" src="https://i.wnp.pl/d/33/19/11/331911_r0_300.jpg">
									<h3>Lawinowy wzrost sprzedaży "elektryków". Zachęty procentują</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/koncerny-motoryzacyjne-szykuja-ofensywe-przeciwko-tesli,329501_1_0_0.html">
									<img alt="Koncerny motoryzacyjne szykują ofensywę przeciwko Tesli" src="https://i.wnp.pl/d/34/40/49/344049_r0_300.jpg">
									<h3>Koncerny motoryzacyjne szykują ofensywę przeciwko Tesli</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>13:47</b> <a href="https://finanse.wnp.pl/mateusz-morawiecki-w-2018-r-planowane-167-mld-zl-z-vat,329561_1_0_0.html">Mateusz Morawiecki: w 2018 r. planowane 167 mld zł z VAT</a></li>
															<li><b>13:41</b> <a href="https://finanse.wnp.pl/bgz-bnp-paribas-z-wiekszym-zyskiem-o-ponad-polowe,329554_1_0_0.html">BGŻ BNP Paribas z większym zyskiem. O ponad połowę </a></li>
															<li><b>13:40</b> <a href="https://finanse.wnp.pl/miazdzaca-wiekszosc-europejczykow-za-zniesieniem-zmiany-czasu,329559_1_0_0.html">Miażdżąca większość Europejczyków za zniesieniem zmiany czasu</a></li>
															<li><b>13:15</b> <a href="https://finanse.wnp.pl/glikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony,329556_1_0_0.html">Glikol w VAT-owskiej karuzeli. Skarb Państwa stracił miliony</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/koniunktura-spada-nadchodzi-spowolnienie-w-polskiej-gospodarce,329549_1_0_0.html">
									<img alt="Niepokojące dane. Spowolnienie w polskiej gospodarce nieuchronnie nadchodzi" src="https://i.wnp.pl/d/32/92/13/329213_r0_300.jpg">
									<h3>Niepokojące dane. Spowolnienie w polskiej gospodarce nieuchronnie nadchodzi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/pzu-z-rekordowa-sprzedaza-w-pierwszym-polroczu,329530_1_0_0.html">
									<img alt="PZU z rekordem po pierwszym półroczu" src="https://i.wnp.pl/d/31/38/43/313843_r0_300.jpg">
									<h3>PZU z rekordem po pierwszym półroczu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/dlugi-polakow-rosna-juz-prawie-71-mld-zl-zaleglosci,329524_1_0_0.html">
									<img alt="Długi Polaków rosną. Już prawie 71 mld zł zaległości" src="https://i.wnp.pl/d/31/44/45/314445_r0_300.jpg">
									<h3>Długi Polaków rosną. Już prawie 71 mld zł zaległości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>12:42</b> <a href="https://praca.wnp.pl/rekordowo-niskie-bezrobocie-w-niemczech,329553_1_0_0.html">Rekordowo niskie bezrobocie w Niemczech</a></li>
															<li><b>11:38</b> <a href="https://praca.wnp.pl/koniunktura-spada-nadchodzi-spowolnienie-w-polskiej-gospodarce,329549_1_0_0.html">Koniunktura spada. Nadchodzi spowolnienie w polskiej gospodarce</a></li>
															<li><b>Śr 18:59</b> <a href="https://praca.wnp.pl/elzbieta-rafalska-przedstawila-s-propozycje-rzadu-na-przyszly-rok,329516_1_0_0.html">Elżbieta Rafalska przedstawiła „S” propozycje rządu na przyszły rok</a></li>
															<li><b>Śr 17:34</b> <a href="https://praca.wnp.pl/erbud-wyremontuje-i-rozbuduje-osir-w-tomaszowie-lubelskim,329507_1_0_0.html">Erbud wyremontuje i rozbuduje OSiR w Tomaszowie Lubelskim</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/miazdzaca-wiekszosc-europejczykow-za-zniesieniem-zmiany-czasu,329559_1_0_0.html">
									<img alt="Zmiana czasu w końcu odejdzie do lamusa? &quot;Miażdżąca większość Europejczyków za zniesieniem&quot;" src="https://i.wnp.pl/d/31/88/43/318843_r0_300.jpg">
									<h3>Zmiana czasu w końcu odejdzie do lamusa? "Miażdżąca większość Europejczyków za zniesieniem"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/ostatni-miesiac-by-wyslac-pracownika-na-zalegly-urlop-wypoczynkowy-inaczej-mandat,56883.html">
									<img alt="Ważny termin dla pracodawców coraz bliżej. Zapomną o nim, zapłacą nawet 30 tys. zł kary" src="https://i.wnp.pl/d/31/43/52/314352_r0_300.jpg">
									<h3>Ważny termin dla pracodawców coraz bliżej. Zapomną o nim, zapłacą nawet 30 tys. zł kary</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/barometer-rynku-pracy-oto-najnowsze-dane-z-badania-work-service,56853.html">
									<img alt="Mało który Polak boi się utraty pracy" src="https://i.wnp.pl/d/34/68/95/346895_r0_300.jpg">
									<h3>Mało który Polak boi się utraty pracy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>12:42</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rekordowo-niskie-bezrobocie-w-niemczech,329553_1_0_0.html">Rekordowo niskie bezrobocie w Niemczech</a></li>
															<li><b>06:28</b> <a href="https://www.wnp.pl/rynki-zagraniczne/mfw-nie-wyklucza-rozszerzenia-programu-finansowego-dla-argentyny,329525_1_0_0.html">MFW nie wyklucza rozszerzenia programu finansowego dla Argentyny</a></li>
															<li><b>Śr 16:07</b> <a href="https://www.wnp.pl/rynki-zagraniczne/biotechnika-dostarczy-technologie-dla-biorafinerii-w-usa,329491_1_0_0.html">Biotechnika dostarczy technologię dla biorafinerii w USA</a></li>
															<li><b>Śr 15:42</b> <a href="https://www.wnp.pl/rynki-zagraniczne/trzy-zagraniczne-firmy-na-celowniku-grupy-azoty,329489_1_0_0.html">Trzy zagraniczne firmy na celowniku Grupy Azoty</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/trump-lagodzi-cla-na-stal-i-aluminium-tylko-dla-wybranych,329526_1_0_0.html">
									<img alt="Trump łagodzi cła na stal i aluminium. Tylko dla wybranych" src="https://i.wnp.pl/d/34/63/39/346339_r0_300.jpg">
									<h3>Trump łagodzi cła na stal i aluminium. Tylko dla wybranych</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/iran-wyjdzie-z-umowy-atomowej,329485_1_0_0.html">
									<img alt="Iran wyjdzie z umowy atomowej?" src="https://i.wnp.pl/d/33/66/00/336600_r0_300.jpg">
									<h3>Iran wyjdzie z umowy atomowej?</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ropa-naftowa-atom-i-motoryzacja-stawka-iransko-francuskich-rozmow,329377_1_0_0.html">
									<img alt="Ropa naftowa, atom i motoryzacja stawką irańsko-francuskich rozmów" src="https://i.wnp.pl/d/33/25/28/332528_r0_300.jpg">
									<h3>Ropa naftowa, atom i motoryzacja stawką irańsko-francuskich rozmów</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/czy-iran-zablokuje-ciesnine-ormuz,329297_1_0_0.html">
									<img alt="Iran zablokuje kluczowy dla transportu ropy szlak morski?" src="https://i.wnp.pl/d/32/22/62/322262_r0_300.jpg">
									<h3>Iran zablokuje kluczowy dla transportu ropy szlak morski?</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://chemia.wnp.pl/dlaczego-azoty-stracily-42-proc-wartosci-i-maja-strate-analiza,329472_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/65/65/346565_r0_300.jpg" alt="" />
			<small>CHEMIA</small>		</div>
		<div class="desc">
			<h3>12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/dlaczego-obietnice-zatopiono-a-fregaty-adelaide-odplynely-odpowiedz-jest-dosc-jednoznaczna,329296_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/69/35/346935_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Dlaczego obietnice zatopiono, a fregaty odpłynęły? Odpowiedź jest dość jednoznaczna</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/budimex-zaciska-zeby-liczy-ze-skarb-panstwa-kiedys-sie-odwdzieczy,329232_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/69/30/346930_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Prezes Budimeksu szczerze: zaciskamy zęby i liczymy, że skarb państwa się odwdzięczy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://nafta.wnp.pl/adam-sikorski-w-unimocie-chcemy-oszczedzac-10-mln-zl-rocznie,329220_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/69/28/346928_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Jest największym importerem paliw w Polsce, postanowił wziąć sprawy w swoje ręce. Adam Sikorski wchodzi do gry</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Rynek gazu" href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a></h3>
				</div>
							<div class="one">
					<h3><a title="Wydarzenia w Grupie Azoty" href="http://www.wnp.pl/tematy/grupa-azoty,5127.html">Wydarzenia w Grupie Azoty</a></h3>
				</div>
							<div class="one">
					<h3><a title="Nawozy" href="http://www.wnp.pl/tematy/nawozy,3179.html">Nawozy</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://chemia.wnp.pl/">Chemia</a> &raquo;		<a href="https://chemia.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Glikol w VAT-owskiej karuzeli. Skarb Państwa stracił miliony</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/TE</b>				
				<br>
				<small>30-08-2018 13:15</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/70/61/347061_r0_620.jpg" width="605" height="403" alt="Glikol w VAT-owskiej karuzeli. Skarb Państwa stracił miliony" title="Straty Skarbu Państwa wstępnie oceniono na ponad 14 mln zł.fot. CBŚP" />
					

										<div class="desc">
						<p>Straty Skarbu Państwa wstępnie oceniono na ponad 14 mln zł.</p>						<small>fot. CBŚP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchemia.wnp.pl%2Fglikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony%2C329556_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fchemia.wnp.pl%2Fglikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony%2C329556_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fchemia.wnp.pl%2Fglikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony%2C329556_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fchemia.wnp.pl%2Fglikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony%2C329556_1_0_0.html&title=Glikol+w+VAT-owskiej+karuzeli.+Skarb+Pa%C5%84stwa+straci%C5%82+miliony&desc=Ponad+14+mln+z%C5%82+straci%C5%82+Skarb+Pa%C5%84stwa+w+wyniku+dzia%C5%82ania+grupy+przest%C4%99pczej%2C+specjalizuj%C4%85cej+si%C4%99+w+tzw.+karuzeli+podatkowej.+Dzi%C4%99ki+fikcyjnym+fakturom%2C+dokumentuj%C4%85cym+rzekomy+obr%C3%B3t+glikolem%2C+oszu%C5%9Bci+nie+p%C5%82acili+VAT-u+lub+wy%C5%82udzali+jego+zwrot.+Zarzuty+w+tej+sprawie+us%C5%82ysza%C5%82o+pi%C4%99%C4%87+os%C3%B3b." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fchemia.wnp.pl%2Fglikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony%2C329556_1_0_0.html&title=Glikol+w+VAT-owskiej+karuzeli.+Skarb+Pa%C5%84stwa+straci%C5%82+miliony&summary=Ponad+14+mln+z%C5%82+straci%C5%82+Skarb+Pa%C5%84stwa+w+wyniku+dzia%C5%82ania+grupy+przest%C4%99pczej%2C+specjalizuj%C4%85cej+si%C4%99+w+tzw.+karuzeli+podatkowej.+Dzi%C4%99ki+fikcyjnym+fakturom%2C+dokumentuj%C4%85cym+rzekomy+obr%C3%B3t+glikolem%2C+oszu%C5%9Bci+nie+p%C5%82acili+VAT-u+lub+wy%C5%82udzali+jego+zwrot.+Zarzuty+w+tej+sprawie+us%C5%82ysza%C5%82o+pi%C4%99%C4%87+os%C3%B3b.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/329556_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://chemia.wnp.pl/glikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony,329556_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Ponad 14 mln zł stracił Skarb Państwa w wyniku działania grupy przestępczej, specjalizującej się w tzw. karuzeli podatkowej. Dzięki fikcyjnym fakturom, dokumentującym rzekomy obrót glikolem, oszuści nie płacili VAT-u lub wyłudzali jego zwrot. Zarzuty w tej sprawie usłyszało pięć osób.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.7.1.2'></div>
</div>

				

							<div class="tekst">O rozbiciu zorganizowanej grupy przestępczej oraz zatrzymaniu tworzących ją czterech Polaków i Litwina poinformowało w czwartek Centralne Biuro Śledcze Policji, współpracujące w tej sprawie z funkcjonariuszami Śląskiego Urzędu Celno-Skarbowego w Katowicach. Śledztwo nadzoruje prokuratura regionalna w tym mieście.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://finanse.wnp.pl/mateusz-morawiecki-w-2018-r-planowane-167-mld-zl-z-vat,329561_1_0_0.html" title="Tyle rząd planuje w tym roku pozyskać z VAT">
							<img src="https://i.wnp.pl/d/34/56/56/345656_r0_300.jpg" alt="Tyle rząd planuje w tym roku pozyskać z VAT">
							<h3>Tyle rząd planuje w tym roku pozyskać z VAT</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://budownictwo.wnp.pl/premier-nie-bylo-zabezpieczenia-finansowego-na-drogi,329514_1_0_0.html" title="Premier: nie było zabezpieczenia finansowego na drogi">Premier: nie było zabezpieczenia finansowego na drogi</a></h3></li>
												<li><h3><a href="https://chemia.wnp.pl/w-te-zaklady-grupa-azoty-zainwestuje-najwiecej,329498_1_0_0.html" title="W te zakłady Grupa Azoty zainwestuje najwięcej">W te zakłady Grupa Azoty zainwestuje najwięcej</a></h3></li>
												<li><h3><a href="https://chemia.wnp.pl/trzy-zagraniczne-firmy-na-celowniku-grupy-azoty,329489_1_0_0.html" title="Trzy zagraniczne firmy na celowniku Grupy Azoty">Trzy zagraniczne firmy na celowniku Grupy Azoty</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">- Akcja miała miejsce na terenie trzech województw: lubelskiego, mazowieckiego i pomorskiego. Zatrzymano pięć osób, którym przedstawiono zarzuty m.in. udziału w zorganizowanej grupie przestępczej, poświadczania nieprawdy oraz prania pieniędzy - poinformowała rzeczniczka CBŚP kom. Iwona Jurkiewicz.
<br />
<br />
Podstawą fałszywej dokumentacji, która miała stwarzać pozory rzeczywistego obrotu gospodarczego i dać prawo do niepłacenia lub zwrotu VAT-u, był handel glikolem, jadącym przez Polskę z Belgii i Wielkiej Brytanii do Czech lub na Słowację.
<br />
<br />
Towar trafiał do Polski bez opłacenia należnego podatku, a następnie wyjeżdżał do naszych południowych sąsiadów, jednak faktury - wystawiane w Polsce przez kolejne uczestniczące w tym procederze firmy - umożliwiały im obniżenie VAT-u, a w przypadku ostatniego podmiotu, który sprzedawał towar za granicę - bezpodstawny zwrot tego podatku.
<br />
<br />
- Z ustaleń śledczych wynika, że podejrzani, przy wykorzystaniu kont bankowych różnych podmiotów gospodarczych, legalizowali przepływy środków finansowych w oparciu o poświadczającą nieprawdę dokumentację finansowo-księgową. Miało to stwarzać pozory rzeczywistego obrotu gospodarczego glikolem na terenie naszego kraju - wyjaśniła rzeczniczka CBŚP.
<br />
<br />
Straty Skarbu Państwa wstępnie oceniono na ponad 14 mln zł. Policjanci i funkcjonariusze skarbowi przejęli dokumentację oraz dane zawarte m.in. w komputerach podejrzanych - to dowody w toczącym się śledztwie.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://chemia.wnp.pl/glikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony,329556_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/chemia,1198.html">chemia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1198.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/vat,4838.html">VAT</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4838.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/cbsp,24124.html">CBŚP</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24124.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wyludzenia,5088.html">wyłudzenia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5088.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://praca.wnp.pl/miazdzaca-wiekszosc-europejczykow-za-zniesieniem-zmiany-czasu,329559_1_0_0.html">
								<div class="img">
									<img alt="Zmiana czasu w końcu odejdzie do lamusa? &quot;Miażdżąca większość Europejczyków za zniesieniem&quot;" src="https://i.wnp.pl/d/31/88/43/318843_r0_300.jpg">
								</div>
								<h3>Zmiana czasu w końcu odejdzie do lamusa? "Miażdżąca większość Europejczyków za zniesieniem"</h3>
							</a>
						</li>
											<li>
							<a href="https://chemia.wnp.pl/dlaczego-azoty-stracily-42-proc-wartosci-i-maja-strate-analiza,329472_1_0_0.html">
								<div class="img">
									<img alt="12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?" src="https://i.wnp.pl/d/34/65/65/346565_r0_300.jpg">
								</div>
								<h3>12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?</h3>
							</a>
						</li>
											<li>
							<a href="https://finanse.wnp.pl/bgz-bnp-paribas-z-wiekszym-zyskiem-o-ponad-polowe,329554_1_0_0.html">
								<div class="img">
									<img alt="BGŻ BNP Paribas z większym zyskiem. O ponad połowę " src="https://i.wnp.pl/d/34/70/60/347060_r0_300.jpg">
								</div>
								<h3>BGŻ BNP Paribas z większym zyskiem. O ponad połowę </h3>
							</a>
						</li>
											<li>
							<a href="https://logistyka.wnp.pl/moze-powstac-nowy-mostu-kolejowy-przez-bug-na-bialorus,329555_1_0_0.html">
								<div class="img">
									<img alt="Jest szansa na budowę nowego mostu między Polską a Białorusią" src="https://i.wnp.pl/d/34/21/66/342166_r0_300.jpg">
								</div>
								<h3>Jest szansa na budowę nowego mostu między Polską a Białorusią</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/lady-pank-lp1-goscie,959.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/c1/19/97/87d20wdqqgxeym14_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Lady Pank LP1 + goście</h3>
							<p>14 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.ticketmaster.pl/event/7733" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/koncert-dawida-podsiadlo,914.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/b7/8b/d6/lz40rw05yqpo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Koncert Dawida Podsiadło</h3>
							<p>27 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.eventim.pl/event/dawid-podsiad%C5%82o-ma%C5%82omiasteczkowa-trasa-spodek-10923432/?affiliate=GTP" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
				</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

		
		

		
		
		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="329556" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_329556" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_329556'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">94.254.153.215</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="329556" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://chemia.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://chemia.wnp.pl/dlaczego-azoty-stracily-42-proc-wartosci-i-maja-strate-analiza,329472_1_0_0.html" title="12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?">
				<div class="img">
					<img alt="12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?" src="https://i.wnp.pl/d/34/65/65/346565_r0_300.jpg">
				</div>
				<h3>12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/wyniki-azotow-w-dol-strata-wieksza-niz-przewidywano,329437_1_0_0.html" title="Wyniki Grupy Azoty znacznie w dół. &quot;Otoczenie niespotykane w historii&quot;">
				<div class="img">
					<img alt="Wyniki Grupy Azoty znacznie w dół. &quot;Otoczenie niespotykane w historii&quot;" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
				</div>
				<h3>Wyniki Grupy Azoty znacznie w dół. "Otoczenie niespotykane w historii"</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/grupa-azoty-chce-rewolucji-w-zuzlowej-unii-tarnow,329432_1_0_0.html" title="Państwowa spółka chce rewolucji w sponsorowanym klubie sportowym">
				<div class="img">
					<img alt="Państwowa spółka chce rewolucji w sponsorowanym klubie sportowym" src="https://i.wnp.pl/d/33/38/90/333890_r0_300.jpg">
				</div>
				<h3>Państwowa spółka chce rewolucji w sponsorowanym klubie sportowym</h3>
			</a>
		</li>
			<li>
			<a href="https://chemia.wnp.pl/znow-szykuja-sie-zmiany-w-oplatach-od-foliowek,329279_1_0_0.html" title="Znów szykują się zmiany w opłatach od foliówek">
				<div class="img">
					<img alt="Znów szykują się zmiany w opłatach od foliówek" src="https://i.wnp.pl/d/33/02/37/330237_r0_300.jpg">
				</div>
				<h3>Znów szykują się zmiany w opłatach od foliówek</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.7.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>13:47</i>
					</small>
																				<a title="Grupa Azoty i AdVentures razem w poszukiwaniu startupów" href="https://chemia.wnp.pl/grupa-azoty-i-adventures-razem-w-poszukiwaniu-startupow,329558_1_0_0.html">Grupa Azoty i AdVentures razem w poszukiwaniu startupów</a>
				</li>
							<li>
															<small>
												<i>13:15</i>
					</small>
																				<a title="Glikol w VAT-owskiej karuzeli. Skarb Państwa stracił miliony" href="https://chemia.wnp.pl/glikol-w-vat-owskiej-karuzeli-skarb-panstwa-stracil-miliony,329556_1_0_0.html">Glikol w VAT-owskiej karuzeli. Skarb Państwa stracił miliony</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>16:58</i>
					</small>
																				<a title="Czy rosnące ceny emisji CO2 mogą zatopić budowę Elektrowni Puławy?" href="https://chemia.wnp.pl/czy-rosnace-ceny-emisji-co2-moga-zatopic-budowe-elektrowni-pulawy,329503_1_0_0.html">Czy rosnące ceny emisji CO2 mogą zatopić budowę Elektrowni Puławy?</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>16:33</i>
					</small>
																				<a title="W te zakłady Grupa Azoty zainwestuje najwięcej" href="https://chemia.wnp.pl/w-te-zaklady-grupa-azoty-zainwestuje-najwiecej,329498_1_0_0.html">W te zakłady Grupa Azoty zainwestuje najwięcej</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>15:42</i>
					</small>
																				<a title="Trzy zagraniczne firmy na celowniku Grupy Azoty" href="https://chemia.wnp.pl/trzy-zagraniczne-firmy-na-celowniku-grupy-azoty,329489_1_0_0.html">Trzy zagraniczne firmy na celowniku Grupy Azoty</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>13:50</i>
					</small>
																				<a title="12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?" href="https://chemia.wnp.pl/dlaczego-azoty-stracily-42-proc-wartosci-i-maja-strate-analiza,329472_1_0_0.html">12. największa firma przemysłowa straciła 42 proc. wartości. Co się dzieje?</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Kto wybuduje dla Grupy Azoty elektrownię za blisko miliard złotych?" href="https://chemia.wnp.pl/wkrotce-oferty-na-budowe-elektrowni-pulawy-dla-grupy-azoty,328916_1_0_0.html">Kto wybuduje dla Grupy Azoty elektrownię za blisko miliard złotych?</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Dlaczego odwołano prezesa Puław? Nie za wyniki…" href="https://chemia.wnp.pl/dlaczego-odwolano-prezesa-pulaw-nie-za-wyniki,328686_1_0_0.html">Dlaczego odwołano prezesa Puław? Nie za wyniki…</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Azoty oficjalnie przyznają: jest siedmiu chętnych na budowę Elektrowni Puławy" href="https://chemia.wnp.pl/siedmiu-chce-budowac-elektrownie-pulawy-dla-azotow,329142_1_0_0.html">Azoty oficjalnie przyznają: jest siedmiu chętnych na budowę Elektrowni Puławy</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Znów szykują się zmiany w opłatach od foliówek" href="https://chemia.wnp.pl/znow-szykuja-sie-zmiany-w-oplatach-od-foliowek,329279_1_0_0.html">Znów szykują się zmiany w opłatach od foliówek</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Prezes Grupy Azoty Puławy odwołany ze stanowiska" href="https://chemia.wnp.pl/pulawskie-azoty-bez-prezesa,328651_1_0_0.html">Prezes Grupy Azoty Puławy odwołany ze stanowiska</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Prezes PGNiG rozczarowany pobłażliwością Brukseli. Z Apple sobie poradziła, a co z Gazpromem?" href="https://chemia.wnp.pl/prezes-pgnig-rozczarowany-poblazliwoscia-brukseli-z-apple-sobie-poradzila-a-co-z-gazpromem,328841_1_0_0.html">Prezes PGNiG rozczarowany pobłażliwością Brukseli. Z Apple sobie poradziła, a co z Gazpromem?</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.7.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/szef-polskiej-dyplomacji-jedzie-do-wiednia,33393.html">
                            <h3>Szef polskiej dyplomacji jedzie do Wiednia</h3>
                            <div>
                                    <img width="120" height="80" alt="Szef polskiej dyplomacji jedzie do Wiednia" src="https://i.parlamentarny.pl/i/04/36/19/043619_r0_300.jpg">
                                    <p>Minister spraw zagranicznych Jacek Czaputowicz w dniach 30-31 sierpnia będzie przebywał w...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/niemiecki-minister-gospodarki-przyjedzie-do-polski,33392.html">
                            <h3>Niemiecki minister gospodarki przyjedzie do Polski</h3>
                            <div>
                                    <img width="120" height="80" alt="Niemiecki minister gospodarki przyjedzie do Polski" src="https://i.parlamentarny.pl/i/03/88/24/038824_r0_300.jpg">
                                    <p>Minister gospodarki i energetyki Niemiec Peter Altmaier w najbliższą środę odwiedzi Polskę -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/stabilny-poziom-zadowolenia-z-premiera-morawieckiego,33391.html">Stabilny poziom zadowolenia z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pawel-borys-z-po-o-plakatach-mialy-wywolac-dyskusje,33390.html">Paweł Borys z PO o plakatach:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/marszalek-senatu-szkoda-ze-po-rozpoczela-kampanie-samorzadowa-wchodzac-na-negatywna-droge,33389.html">Marszałek Senatu: szkoda, że PO...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/polska-bedzie-musiala-wybierac-miedzy-bruksela-a-waszyngtonem,33388.html">Polska będzie musiała wybierać...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/trump-apeluje-o-specjalny-trybunal-ws-lamania-prawa-przez-fbi,33387.html">Trump apeluje o specjalny...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/praca-premiera-oceniana-pol-na-pol,33386.html">Praca premiera oceniana...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/premier-krs-jest-jedna-z-najbardziej-transparentnych-instytucji,33385.html">Premier:  KRS jest jedną z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kosiniak-kamysz-jezeli-przegramy-samorzady-to-przegramy-parlament,112717.html">Kosiniak-Kamysz: jeżeli...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 096</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Dziennikarz" href="https://praca.wnp.pl/oferta_pracy/20503.html">
						<b>Dziennikarz</b>
						<small>Grupa PTWP S.A.</small>
					</a>
				</li>
															<li>
					<a title="Ustawiacz Form" href="https://praca.wnp.pl/oferta_pracy/27_14369202.html">
						<b>Ustawiacz Form</b>
						<small>Gi Group Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="  OPERATOR  ŻURAWIA WIEŻOWEGO (sterowany od dołu pilotem) - AUSTRIA OD ZARAZ" href="https://praca.wnp.pl/oferta_pracy/24_2846461.html">
						<b>  OPERATOR  ŻURAWIA WIEŻOWEGO (sterowany od dołu pilotem) - AUSTRIA OD ZARAZ</b>
						<small>ABC Work Sp. z o.o. Sp. k.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>575 091</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7723938X20180829.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7723932X20180829.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7723930X20180829.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7723928X20180829.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 069</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-znacznikow-magnetycznych-do-systemu-do-detekcji-wezlow-chlonnych-wraz-z-dzierzawa-systemu-do-detekcji-wezlow-chlonnych-w,644773.html">
						<b>Dostawa znaczników magnetycznych do systemu do detekcji węzłów chłonnych wraz z dzierżawą systemu do detekcji węzłów chłonnych...</b>
						<small>Uniwersyteckie Centrum Kliniczne</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-specjalistycznych-odczynnikow-i-materialow-zuzywalnych-do-badan-na-potrzeby-zakladu-immunologii-i-mikrobiologii-zywnosci,628021.html">
						<b>Dostawa specjalistycznych odczynników i materiałów zużywalnych do badań na potrzeby Zakładu Immunologii i Mikrobiologii...</b>
						<small>Instytut Rozrodu Zwierząt i Badań Żywności Polskiej Akademii Nauk</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-materialow-biurowych-na-potrzeby-projektu-specjalistyczne-wsparcie-dla-pracownikow-agencji-zatrudnienia-z-terenu-wojewod,569992.html">
						<b>DOSTAWA MATERIAŁÓW BIUROWYCH NA POTRZEBY PROJEKTU SPECJALISTYCZNE WSPARCIE DLA PRACOWNIKÓW AGENCJI ZATRUDNIENIA Z TERENU...</b>
						<small>Wojewódzki Urząd Pracy</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6312795333"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>27</i>
			<a href="https://gornictwo.wnp.pl/jsw-z-duzo-mniejszym-zyskiem-i-nieco-wiekszymi-przychodami,329247_1_0_0.html">Płace górników zjadły zyski JSW. Spadek o 25 proc.</a>
		</li>
			<li class="width-2">
			<i>23</i>
			<a href="https://budownictwo.wnp.pl/budimex-zaciska-zeby-liczy-ze-skarb-panstwa-kiedys-sie-odwdzieczy,329232_1_0_0.html">Prezes Budimeksu szczerze: zaciskamy zęby i liczymy, że skarb państwa się odwdzięczy</a>
		</li>
			<li class="width-3">
			<i>13</i>
			<a href="https://gornictwo.wnp.pl/wegiel-w-ue-jest-na-cenzurowanym-a-nawet-najbardziej-nowoczesna-kopalnia-nadal-bedzie-kopalnia,329303_1_0_0.html">Antywęglowa nagonka pogrzebie plany polskich inteligentnych kopalni? </a>
		</li>
			<li class="width-4">
			<i>11</i>
			<a href="https://energetyka.wnp.pl/kurs-taurona-pod-presja,329225_1_0_0.html">8. największa polska firma straciła połowę wartości</a>
		</li>
			<li class="width-5">
			<i>10</i>
			<a href="https://finanse.wnp.pl/rzad-przyjal-projekt-ustawy-o-pracowniczych-planach-kapitalowych,329392_1_0_0.html">Rząd przyjął projekt ustawy o Pracowniczych Planach Kapitałowych. "To nie jest następne OFE"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="A1" href="https://www.wnp.pl/tematy/a1,575.html">A1</a></h3>
			</div>
					<div class="one">
				<h3><a title="arbitraż" href="https://www.wnp.pl/tematy/arbitraz,734.html">arbitraż</a></h3>
			</div>
					<div class="one">
				<h3><a title="autostrady" href="https://www.wnp.pl/tematy/autostrady,803.html">autostrady</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezrobocie" href="https://www.wnp.pl/tematy/bezrobocie,917.html">bezrobocie</a></h3>
			</div>
					<div class="one">
				<h3><a title="BGŻ" href="https://www.wnp.pl/tematy/bgz,921.html">BGŻ</a></h3>
			</div>
					<div class="one">
				<h3><a title="Białoruś" href="https://www.wnp.pl/tematy/bialorus,928.html">Białoruś</a></h3>
			</div>
					<div class="one">
				<h3><a title="BIEC" href="https://www.wnp.pl/tematy/biec,932.html">BIEC</a></h3>
			</div>
					<div class="one">
				<h3><a title="budżet" href="https://www.wnp.pl/tematy/budzet,1085.html">budżet</a></h3>
			</div>
					<div class="one">
				<h3><a title="chemia" href="https://www.wnp.pl/tematy/chemia,1198.html">chemia</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/fluor|20170203.xml?http://www.fluor.com/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/fluor.gif" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2361.71 <span class="red">-0.80%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2687.60 <span class="red">-0.67%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">60935.71 <span class="red">-0.47%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4297.48 <span class="red">-0.07%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12720.21 <span class="red">-0.23%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">242.81 <span class="red">-1.02%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.33%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.67 zł <span class="green">0.54%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.76 zł <span class="green">0.56%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.73 zł <span class="green">0.32%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">97.42 USD <span class="green">0.17%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">99.24 USD <span class="red">-0.22%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.09 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.39 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.01 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.3 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2800.20 <span class="green"> 11.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">75.95 USD <span class="green">3.43%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">68.53 USD <span class="red">-0.28%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">73.22 USD <span class="green">0.77%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2578 PLN <span class="red">-0.31%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2675 PLN <span class="green">0.83%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2505 PLN <span class="red">-0.56%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2701 PLN <span class="red">-0.33%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2363 PLN <span class="green">0.13%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2502 PLN <span class="green">1.62%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/z-polski-na-europe-awans-w-knight-frank,66599.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/11/85/051185_r0_300.jpg" alt="Z Polski na Europę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Z Polski na Europę</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/oto_nowa_realizacja_architektoniczna_pracowni_bulanda_mucha_architekci,20054.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/07/74/73/077473_r0_300.jpg" alt="Oto nowa realizacja architektoniczna pracowni Bulanda, Mucha - Architekci" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Oto nowa realizacja architektoniczna pracowni Bulanda, Mucha - Architekci</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/dobry_czas_na_zakup_mieszkania_w_krakowie,16359.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/00/93/74/009374_r0_300.jpg" alt="Dobry czas na zakup mieszkania w Krakowie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Dobry czas na zakup mieszkania w Krakowie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/ogolnopolska-siec-edukacyjna-150-swietokrzyskich-szkol-podpisalo-umowy,112768.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/34/79/123479_r0_300.jpg" alt="Rewolucja technologiczna w szkołach" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Rewolucja technologiczna w szkołach</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/coraz-wiekszy-problem-problem-z-obsada-dyzurowa-w-szpitalach,56914.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/51/22/065122_r0_300.jpg" alt="Coraz większy problem problem z obsadą dyżurową w szpitalach" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Coraz większy problem problem z obsadą dyżurową w szpitalach</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/wiekszosc-europejczykow-za-zniesieniem-zmiany-czasu,162310.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/30/73/093073_r0_300.jpg" alt="Większość Europejczyków za zniesieniem zmiany czasu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Większość Europejczyków za zniesieniem zmiany czasu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/gfk-wydajnosc-i-wygoda-to-glowne-czynniki-ksztaltujace-rynek-agd,72997.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/91/99/019199_r0_300.jpg" alt="GfK: Wydajność i wygoda to główne czynniki kształtujące rynek AGD" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>GfK: Wydajność i wygoda to główne czynniki kształtujące rynek AGD</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ke-nowe-propozycje-ws-suszy,80698.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/57/99/085799_r0_300.jpg" alt="KE: Nowe propozycje ws. suszy " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>KE: Nowe propozycje ws. suszy </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/mz-dostepnosc-do-lekow-poza-duzymi-aglomeracjami-nie-pogorszyla-sie,27725.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/55/77/005577_r0_300.jpg" alt="MZ: dostępność do leków poza dużymi aglomeracjami nie pogorszyła się" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>MZ: dostępność do leków poza dużymi aglomeracjami nie pogorszyła się</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/ppoz-apeluje-do-ministra-zdrowia-o-zwolanie-spotkania-w-sprawie-e-zwolnien,187096.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/80/64/148064_r0_300.jpg" alt="PPOZ apeluje do ministra zdrowia o zwołanie spotkania w sprawie e-zwolnień " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>PPOZ apeluje do ministra zdrowia o zwołanie spotkania w sprawie e-zwolnień </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.7.1.1','');
bmone2n.addPosition('20689.7.1.3','');
bmone2n.addPosition('20689.7.1.4','');
bmone2n.addPosition('20689.7.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.7.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>